Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Renault Mégane 2 1.5 dci an 2006 ] Manque de puissance
Aujourd'hui à 04:11 par ced-46

» [ peugeot 307 1.6 16v an 2001 ] viscosité huile boite de vitesse
Aujourd'hui à 04:07 par ced-46

» inspection général e46
Aujourd'hui à 02:51 par greg5129

» presentation
Hier à 23:26 par john9039

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 23:18 par fridoo

» [ Citoen ZX 1.9 D an 1996 ] cale quand il fait froid
Hier à 23:04 par nicolus

» [Peugeot 208 1.6 vti essence] raté de combustion cylindre 3
Hier à 22:36 par minesota59

» [bmw e82 n47 120d de 03.2010] probleme de chaine de distribution
Hier à 22:15 par Laure B

» [ FORD escort clipper TD an 1998 ] moteur ENDURA courroie distribution cassée a l'arret
Hier à 21:29 par nicolus

» [renault mégane II 1.9 dci ann2005] moteur ne tourne plus
Hier à 21:09 par Laure B

» [ Peugeot 206 2.0 HDI 90cv an 1999 ] Pédale d'embrayage qui claque (résolu)
Hier à 21:04 par albatros

» [ Peugeot boxer 2.8 hdi an 2001 ] probleme de neiman
Hier à 19:05 par seb33470

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 18:36 par BMW PASSION

» [ BMW e60 an 2004 ] problème voyant airbag
Hier à 15:59 par Igor Abreu

» [ Ford Focus 2.0 ess an 2002 ] Problème totalisateur kilométrique
Hier à 15:51 par jeje64

» DocteurAuto.fr - Forum d'Assistance pour les Clients
Hier à 12:59 par Jordan potier

» [ Peugeot 607 2,2 hdi 136 an 2005 ] probleme synchronisation centralisation
Hier à 10:13 par frederic.touchaleaume.3

» [ Actualité : Nouveauté ] Une DB11 Q by Aston Martin présentée au salon de Genève
Hier à 00:42 par ced-46

» [ Actualité : Nouveauté ] Italdesign Automobili Speciali concept
Hier à 00:40 par ced-46

» [ Fiat ulysse 2.2 jtd 128 an 2002 ] Remplacement calculateur additif
Dim 26 Fév 2017, 23:55 par ced-46

» [ Peugeot 607 2,2 hdi 136 an 2005 ] problème sous pression turbo (résolu)
Dim 26 Fév 2017, 23:50 par ced-46

» Un oubli de passer par la case PRESENTATION !
Dim 26 Fév 2017, 23:41 par ced-46

» [ Ford Fiesta Ghia an 2001 ] Problème télécommande d'ouverture centralisée
Dim 26 Fév 2017, 23:38 par ced-46

» Aide assistance et tout le nécessaire pour le Maxiecu
Dim 26 Fév 2017, 19:43 par freddy5923

» [ Renault Mégane 1.9 dci 120 an 2004 ] cale à chaud et démarrage impossible injection défaillante
Dim 26 Fév 2017, 19:00 par nassmes

» [ VW POLO III 1.4 TDI an 2001 ] passage de la deuxième vitesse "aléatoire"
Dim 26 Fév 2017, 18:28 par Abdel Scofield

» [ Renault Clio ] Problème kit bluetooth Media-Nav et port USB
Dim 26 Fév 2017, 18:15 par Kristel2311

» [ OPEL Astra H GTC 1.6 ess 105 an 2005 ] Problème démarage
Dim 26 Fév 2017, 17:44 par damien52500

» Présentation
Dim 26 Fév 2017, 17:35 par damien52500

» [ Peugeot 206 1.9d an 2000 ] Fuite huile sous vanne egr
Dim 26 Fév 2017, 16:42 par joneal

[ citroen xsara hdi an 1999 ] bip et perte d'accélération (résolu)

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ citroen xsara hdi an 1999 ] bip et perte d'accélération (résolu)

Message par nani08300 le Dim 16 Mar 2014, 10:11

bonjour

alors voila je possède une xsara hdi année 1999 mais le soucie c est que a l arrêt tous va bien mais des que j accélère elle bip comme si une portière était ouverte ou comme si les phare était allumer quand on ouvre une porte et elle fait sa que en dessous de 50 klmh et quand elle bip j ai une perte d accélération merci de votre aide

nani08300
Nouveau
Nouveau

Masculin Nombre de messages : 44
Age : 25
Localisation : rethel
Emploi : plaquiste
Niveau technique automobile : 1
Date d'inscription : 30/11/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ citroen xsara hdi an 1999 ] bip et perte d'accélération (résolu)

Message par ced-46 le Dim 16 Mar 2014, 22:50

Salut,

A part ce "bip" tu n'as pas un voyant qui s'allume au tableau de bord ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30802
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur https://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ citroen xsara hdi an 1999 ] bip et perte d'accélération (résolu)

Message par nani08300 le Lun 17 Mar 2014, 20:16

bonsoir non rien du tout tout fonctionne bien sauf le bip et la perte de vitesse

nani08300
Nouveau
Nouveau

Masculin Nombre de messages : 44
Age : 25
Localisation : rethel
Emploi : plaquiste
Niveau technique automobile : 1
Date d'inscription : 30/11/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ citroen xsara hdi an 1999 ] bip et perte d'accélération (résolu)

Message par nani08300 le Mar 18 Mar 2014, 20:00

j ai besoin d aide svp merci

nani08300
Nouveau
Nouveau

Masculin Nombre de messages : 44
Age : 25
Localisation : rethel
Emploi : plaquiste
Niveau technique automobile : 1
Date d'inscription : 30/11/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ citroen xsara hdi an 1999 ] bip et perte d'accélération (résolu)

Message par ced-46 le Mar 18 Mar 2014, 21:30

Salut,

Bizarre que ce bip intervienne en même temps que le manque de puissance.

Peut-être serait-il intéressant de la passer au diag pour voir si un défaut a été relevé ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30802
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur https://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ citroen xsara hdi an 1999 ] bip et perte d'accélération (résolu)

Message par nani08300 le Mer 19 Mar 2014, 20:21

bonjour alors le bip est toujours présent mais je n ai plus de perte de puissance des que je touche a l accélérateur elle bip est des que je passe au dessus des 50klmh plus rien

nani08300
Nouveau
Nouveau

Masculin Nombre de messages : 44
Age : 25
Localisation : rethel
Emploi : plaquiste
Niveau technique automobile : 1
Date d'inscription : 30/11/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ citroen xsara hdi an 1999 ] bip et perte d'accélération (résolu)

Message par nani08300 le Mar 25 Mar 2014, 20:43

bonsoir j ai un autre souci si sa peut vous aider j ai le clakson qui fonctionne que quand le moteur est éteint merci d avance

nani08300
Nouveau
Nouveau

Masculin Nombre de messages : 44
Age : 25
Localisation : rethel
Emploi : plaquiste
Niveau technique automobile : 1
Date d'inscription : 30/11/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ citroen xsara hdi an 1999 ] bip et perte d'accélération (résolu)

Message par ced-46 le Mer 26 Mar 2014, 06:19

Salut,

Vérifies bien les masses au niveau du compartiment moteur

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30802
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur https://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ citroen xsara hdi an 1999 ] bip et perte d'accélération (résolu)

Message par nani08300 le Jeu 27 Mar 2014, 20:47

bonjour ok mais elle se trouve ou les masse merci

nani08300
Nouveau
Nouveau

Masculin Nombre de messages : 44
Age : 25
Localisation : rethel
Emploi : plaquiste
Niveau technique automobile : 1
Date d'inscription : 30/11/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ citroen xsara hdi an 1999 ] bip et perte d'accélération (résolu)

Message par ced-46 le Ven 28 Mar 2014, 04:42

Salut,

Regarde au niveau de la batterie et au niveau de la boite à vitesses.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30802
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur https://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ citroen xsara hdi an 1999 ] bip et perte d'accélération (résolu)

Message par Poulpy 68 le Ven 28 Mar 2014, 10:29

Je continue l'idée de Ced, tu prends le cable de masse (Noir ou jaune rayé vert), et tu le suis, il devrait se séparer en deux parties, une vissé sur la boite de vitesse et l'autre sur la carrosserie.

J'aurais pensé a une BSI, mais vu l'année je crois pas trop, Fabi tu est dans le coin ?

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4068
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ citroen xsara hdi an 1999 ] bip et perte d'accélération (résolu)

Message par nani08300 le Dim 30 Mar 2014, 20:40

bonsoir ok je vais regarder a sa merci

nani08300
Nouveau
Nouveau

Masculin Nombre de messages : 44
Age : 25
Localisation : rethel
Emploi : plaquiste
Niveau technique automobile : 1
Date d'inscription : 30/11/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ citroen xsara hdi an 1999 ] bip et perte d'accélération (résolu)

Message par nani08300 le Mar 08 Avr 2014, 16:38

bonjour alors j ai trouver de ou venait le bip en faite sa venait du tableau de bord la personne qui ma vendu la voiture avait retirer l ampoule du voyant stop donc j en ai remis une et maintenant elle bip plus mais j ai un autre soucie il a retirer l ampoule du voyant témoin de marche moteur donc j ai remis l ampoule mais maintenant le voyant reste allumé et la voiture broute a l arrêt ou a basse vitesse(comme si elle allait caler) et a de plus en plus de mal a démarrer et je pence que sa viendrait du voyant mais c est bizarre avant elle démarrais bien merci de votre aide

nani08300
Nouveau
Nouveau

Masculin Nombre de messages : 44
Age : 25
Localisation : rethel
Emploi : plaquiste
Niveau technique automobile : 1
Date d'inscription : 30/11/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ citroen xsara hdi an 1999 ] bip et perte d'accélération (résolu)

Message par nani08300 le Mar 08 Avr 2014, 17:00

j ai oublier de vous dire que quand j accélère elle fume noire je suis en train de me demander si sa viendrais pas de la vanne egr?

nani08300
Nouveau
Nouveau

Masculin Nombre de messages : 44
Age : 25
Localisation : rethel
Emploi : plaquiste
Niveau technique automobile : 1
Date d'inscription : 30/11/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ citroen xsara hdi an 1999 ] bip et perte d'accélération (résolu)

Message par fabi186 le Mar 08 Avr 2014, 18:26

Salut
Se qui est sur c est que les ampoule ne se sont pas enlever toute seul donc la personne qui te la vendu le savait vue quC est lui qui les a enlever il te la donc vendu avec un vis cacher évident....
Maintenant tes panne était la bien avant que tu est tes symptôme elle ne résulte pas du faite que tu est remis les ampoule...

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3674
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ citroen xsara hdi an 1999 ] bip et perte d'accélération (résolu)

Message par nani08300 le Mer 09 Avr 2014, 20:07

bonjour et pour la vanne egr vous en penser quoi merci

nani08300
Nouveau
Nouveau

Masculin Nombre de messages : 44
Age : 25
Localisation : rethel
Emploi : plaquiste
Niveau technique automobile : 1
Date d'inscription : 30/11/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ citroen xsara hdi an 1999 ] bip et perte d'accélération (résolu)

Message par fabi186 le Mer 09 Avr 2014, 20:10

Tu aurai plus de chance de gagner a l euro million que de résoudre ta panne en changent ta vanne......

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3674
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ citroen xsara hdi an 1999 ] bip et perte d'accélération (résolu)

Message par DiaboloEtSatanas le Jeu 10 Avr 2014, 13:24

Salut nani08300
je pense qu'un démontage/nettoyage de la vanne EGR est à envisager vu les symptômes évoqués ( perte de puissance, fume noir à l'accélération, voyant témoin de marche moteur allumé+bip d'alerte) ça correspond bien.
A toi de voir

___________________________________________
Il y a deux jours où on ne peut rien faire, c'est hier et demain.
Alors c'est maintenant ou jamais.

DiaboloEtSatanas
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1983
Age : 53
Localisation : Périgord Noir
Emploi : facteur ( aggravant )
Niveau technique automobile : 3. Je fais mes petits services+ divers travaux.
Date d'inscription : 23/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ citroen xsara hdi an 1999 ] bip et perte d'accélération (résolu)

Message par nani08300 le Jeu 10 Avr 2014, 17:59

bonjour ok diaboloetsatanas c est exactement les symptômes que sa me fait et mintenant j ai du mal a démarré mais j ai un petit soucie la vanne EGR ce trouve ou? merci

nani08300
Nouveau
Nouveau

Masculin Nombre de messages : 44
Age : 25
Localisation : rethel
Emploi : plaquiste
Niveau technique automobile : 1
Date d'inscription : 30/11/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ citroen xsara hdi an 1999 ] bip et perte d'accélération (résolu)

Message par DiaboloEtSatanas le Jeu 10 Avr 2014, 19:09


___________________________________________
Il y a deux jours où on ne peut rien faire, c'est hier et demain.
Alors c'est maintenant ou jamais.

DiaboloEtSatanas
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1983
Age : 53
Localisation : Périgord Noir
Emploi : facteur ( aggravant )
Niveau technique automobile : 3. Je fais mes petits services+ divers travaux.
Date d'inscription : 23/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ citroen xsara hdi an 1999 ] bip et perte d'accélération (résolu)

Message par nani08300 le Jeu 10 Avr 2014, 20:20

ok merci mais j ai un gros soucie maintenant elle monte pas plus 20 klmh en 1 et après plus rien j ai besoin de votre aide svp

nani08300
Nouveau
Nouveau

Masculin Nombre de messages : 44
Age : 25
Localisation : rethel
Emploi : plaquiste
Niveau technique automobile : 1
Date d'inscription : 30/11/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ citroen xsara hdi an 1999 ] bip et perte d'accélération (résolu)

Message par DiaboloEtSatanas le Jeu 10 Avr 2014, 21:00

à force de rouler avec la panne ta vanne egr doit être bloquée en position ouverte, du coup ton moteur avale les gaz d'échappement et ne peut pas fonctionner normalement.
un nettoyage s'impose

DiaboloEtSatanas
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1983
Age : 53
Localisation : Périgord Noir
Emploi : facteur ( aggravant )
Niveau technique automobile : 3. Je fais mes petits services+ divers travaux.
Date d'inscription : 23/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ citroen xsara hdi an 1999 ] bip et perte d'accélération (résolu)

Message par nani08300 le Ven 11 Avr 2014, 09:32

ok je vais regarder a sa aujourd’hui par contre je peut le nettoyer avec quel produit merci

nani08300
Nouveau
Nouveau

Masculin Nombre de messages : 44
Age : 25
Localisation : rethel
Emploi : plaquiste
Niveau technique automobile : 1
Date d'inscription : 30/11/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

vanne egr

Message par nani08300 le Ven 11 Avr 2014, 10:07



alors voici des photos de mon moteur je ne trouve pas la vanne egr merci

nani08300
Nouveau
Nouveau

Masculin Nombre de messages : 44
Age : 25
Localisation : rethel
Emploi : plaquiste
Niveau technique automobile : 1
Date d'inscription : 30/11/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ citroen xsara hdi an 1999 ] bip et perte d'accélération (résolu)

Message par Poulpy 68 le Ven 11 Avr 2014, 12:08

D'après les photos c'est un deux litres, donc vanne EGR entre le moteur et le tablier (Séparation moteur habitacle).

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4068
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum