TECHNIconnexion, forum auto technique, diagnostic, panne automobile
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Derniers sujets
Revue technique automobile gratuite et RTASam 02 Mar 2024, 00:20Allan30120
PrésentationMer 28 Fév 2024, 21:17ced-46
[ VW touareg dti 174 an 2004 ] R T A Mer 28 Fév 2024, 13:18okok76
[ bmw e90 318i an 2005 ] Ne démarre pas Mar 27 Fév 2024, 12:11BMW PASSION
PrésentationMar 27 Fév 2024, 04:30ced-46
[ Peugeot 205 essence TU an 1991 ] Fume noirDim 25 Fév 2024, 18:32Marcellin
PresentionSam 24 Fév 2024, 20:54ced-46
[ BMW e39 523i an 1996 ] problème capteur aacVen 23 Fév 2024, 15:07griffith
Techni sur facebook
Revue technique

[ Audi A3 S-line 2.0 TDI an 2015 ] Problème liquide de refroidissement qui disparait et réapparait  Techni10
www.technirevue.com

Aller en bas
avatar
meskiny
Nouveau
Nouveau
Masculin Nombre de messages : 1
Age : 35
Localisation : Maroc
Emploi : Entrepreneur
Niveau technique automobile : Novice
Date d'inscription : 19/07/2018

[ Audi A3 S-line 2.0 TDI an 2015 ] Problème liquide de refroidissement qui disparait et réapparait  Empty [ Audi A3 S-line 2.0 TDI an 2015 ] Problème liquide de refroidissement qui disparait et réapparait

Jeu 19 Juil 2018, 17:00
Bonjour à tous,

je viens d'acheter une voiture d'occasion Audi A3 2015 S-line 2.0 à 77000 KM, après avoir fais le vidange , changement de kit de distribution et pompe à eau, filtres ...etc , j'ai été surpris par un voyant en rouge et message de genre : Arrêtez le moteur et vérifiez le niveau de liquide de refroidissement " , je continue à rouler sans que la voiture surchauffe (elle reste à 90 degrée ) , après quand j'ai laissé le moteur démarré et j'ai vérifié le niveau d'eau , j'ai remarque que le bocal est vide et quand je stop le moteur le niveau de liquide remonte à nouveau un peu en dessus de minimum , le lendemain quand je démarre y a rien et le message est disparu , après un moment le message réapparait et ensuite quand je stop le moteur et je redémarres y a plus le message .


Ce que j'ai essayé :

Je suis partie chez un garagiste qui a essayez de purger le circuit d'eau , ensuite on a effectuer un test , le message et le problème n'est plus la , mais en fin de journée , j'ai été surpris encore par ce message et sort encore .
J'ai contacté un gars de chez audi qu'il m'a dit que le problème vient peut etre de joint culasse, j'attends toujours le changement je joint pour voir si cela vient de la .


Y a t-il quelqu'un qui a rencontrer le même problème svp ? j'ai acheté la voiture meme pas 3jours et je suis très inquiet .
Merci d'avance pour vos réponses .
albatros
albatros
Tech-modo
Tech-modo
Masculin Nombre de messages : 7863
Age : 71
Localisation : Presqu'île de Crozon 29
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Autonome en mécanique
Date d'inscription : 01/06/2012

[ Audi A3 S-line 2.0 TDI an 2015 ] Problème liquide de refroidissement qui disparait et réapparait  Empty Re: [ Audi A3 S-line 2.0 TDI an 2015 ] Problème liquide de refroidissement qui disparait et réapparait

Jeu 19 Juil 2018, 17:47
[ Audi A3 S-line 2.0 TDI an 2015 ] Problème liquide de refroidissement qui disparait et réapparait  Ring23

meskiny

Bonjour,

Vous écrivez, je cite: Je suis partie chez un garagiste qui a essayez de purger le circuit d'eau , ensuite on a effectuer un test , le message et le problème n'est plus la , mais en fin de journée , j'ai été surpris encore par ce message et sort encore .

Le garagiste a t'il purger le circuit ou pas avec le remplacement complet du LDR (liquide de refroidissement) Question

A 90° es-ce que le ventilateur de refroidissement côté radiateur se déclenche  Question

Il y a t'il de la fumée blanche en général synonyme de Joint de Culasse HS  Question

A suivre ...

Albatros

___________________________________________
https://www.techniconnexion.com/t582-la-charte-du-forum-a-lire-obligatoirement

[ Audi A3 S-line 2.0 TDI an 2015 ] Problème liquide de refroidissement qui disparait et réapparait  Ring23
Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...[ Audi A3 S-line 2.0 TDI an 2015 ] Problème liquide de refroidissement qui disparait et réapparait  340936 [ Audi A3 S-line 2.0 TDI an 2015 ] Problème liquide de refroidissement qui disparait et réapparait  695331 albatros 
[ Audi A3 S-line 2.0 TDI an 2015 ] Problème liquide de refroidissement qui disparait et réapparait  Bmw K1200RS
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum