Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
presentationHier à 18:11quad59
PrésentattionJeu 23 Mar 2017, 23:53ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 4
Age : 57
Localisation : lyon
Emploi : maintenance industrielle
Niveau technique automobile : cap
Date d'inscription : 10/02/2007
Voir le profil de l'utilisateur

[fiesta 1.3 an 94] probleme electrique

le Sam 10 Fév 2007, 22:29
bonjour,

Tout d'abord merci de votre accueil parmi vous, mon probleme est le suivant :
Suite à un débranchement sauvage d'une alarme peugeot posée par un professionnel à l'achat du véhicule, je sollicite votre aide afin de rebrancher convenablement les fils et relais se trouvant dans le boitier de fusible.
Je vous signale que tous fonctionne hormis l'allumage, l'injection et la pompe à essence car les fils ont été coupés et il me semble qu'il manque un relais remplacé par une barette pour le schinter.
Cette voiture m'a été donné dans l'état et j'aimerais la remettre en route afin que mon fils puisse chercher du travail car il rentre dans la vie active et n'a pas beaucoup d'argent.
Voici les caracteristiques :
[MODELE FORD FIESTA NAVY
TYPE MOTEUR 1300 SRJ
NUMERO DE SERIE WPFBRJ 49415
ANNEE 20 MAI 1994]
Un schéma ou des photos serais les bien venu je vous remercie par avance de votre aide.
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

Re: [fiesta 1.3 an 94] probleme electrique

le Dim 11 Fév 2007, 00:28
Salut.
Tes lettres moteurs doivent être fausses. Je ne trouve rien qui correspont.
A+
Nouveau
Nouveau
Masculin Nombre de messages : 4
Age : 57
Localisation : lyon
Emploi : maintenance industrielle
Niveau technique automobile : cap
Date d'inscription : 10/02/2007
Voir le profil de l'utilisateur

Re: [fiesta 1.3 an 94] probleme electrique

le Dim 11 Fév 2007, 12:04
Salut,

Merci de ton aide j'ai trouvé ces numéros sur le carnet de service Ford fourni avec le véhicule.
Ci-joint numéro ce trouvant sur la carte grise:

Genre VP
Marque FORD
Type FBJWE
N° dans la SERIE du TYPE VS6BXXWPFBRJ49415
Carrosserie CI
Energie ESSENCE
Puissance 6
place assise 05
poids T.C 1T325
Poids a vide 0T855
poids T.R 2T175
Br.(dBA) 77
regime moteur (tr/mn) 3750

Merci encore et A+
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

Re: [fiesta 1.3 an 94] probleme electrique

le Dim 11 Fév 2007, 12:45
Non, ce n'est toujours pas ça.
As-tu la cylindrée exact. 1300 précis, ce n'est pas possible.
As-tu la puissance en Kw ou Cv. Ce n'est pas les 6, seulà c'est pour les assurances.
A+
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2055
Age : 50
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006
Voir le profil de l'utilisateur

Re: [fiesta 1.3 an 94] probleme electrique

le Dim 11 Fév 2007, 18:20
salut,
noria, si ça peut t'aider, son moteur c'est un HCS 1.3 CFI
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

Re: [fiesta 1.3 an 94] probleme electrique

le Dim 11 Fév 2007, 21:05
Merci chémi.
Mais si c'est les lettres moteurs que tu m'a donnés, je n'ai malheureusement rien.
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2055
Age : 50
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006
Voir le profil de l'utilisateur

Re: [fiesta 1.3 an 94] probleme electrique

le Jeu 15 Fév 2007, 12:58
non, c'est pas les lettres moteur. c'est le type, la cylindrée et l'injection.
mais j'ai fouiné un peu et les lettres moteur, ça pourrait pas être

J6B Question

a+
chémi
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

Re: [fiesta 1.3 an 94] probleme electrique

le Jeu 15 Fév 2007, 14:34
Merci chémi.
Mais je ne trouve toujours pas.
C'est pas grave, on va prendre un allumage classique.
Barex:
- as-tu un distributeur ( delco ) sur ton moteur, ou bien c'est juste une bobine d'allumage?
- as-tu 4 injecteurs, ou bien un ( espèce de carburateur ) monopoint?
- contrôle sur la borne ( écris 15 ) de la bobine d'allumage, que tu ais de l'allimentation avec le contact.
A+
Nouveau
Nouveau
Masculin Nombre de messages : 4
Age : 57
Localisation : lyon
Emploi : maintenance industrielle
Niveau technique automobile : cap
Date d'inscription : 10/02/2007
Voir le profil de l'utilisateur

Re: [fiesta 1.3 an 94] probleme electrique

le Jeu 15 Fév 2007, 19:55
salut,
c'est un distributeur (allumage èlectronique) avec un carburateur (injection monopoint) et un calculateur sous la boite à gants coté passager.
Pour la mecanique tout est ok mon probleme est électrique le soucis se trouve au niveau du boitier de fusible
fils coupés,relais manquant qui gerent l'injection,l'allumage,la pompe à essence (les causes voir premier poste).

pour les caractéristique moteur voila ce que jai touvé sur le manuel d'utilisation Ford
moteur 4 cylindres en ligne
1,3L injection avec cat.reg. HCS
cylindrée (CM3) 1299
puissance (DIN) KW (ch) 44 (60)
tour /min 5000
merci encore pour votre aide
et A+
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

Re: [fiesta 1.3 an 94] probleme electrique

le Jeu 15 Fév 2007, 20:13
OK.
Je n'ai pas le schéma ni l'emplacement des relais. Mais on devrait y arriver quand même.
Normalement, tu dois avoir un relais principal et un relais de pompe à essence. Arrives-tu à les situer, ou tu n'as aucune idée?
La barette de shuntage, es-tu sur que ce n'est pas d'origine? Ca existe sur certain models.
Peus-tu faire une photo du boitier fusibles-relais?
As-tu un multimètre?
A+
Nouveau
Nouveau
Masculin Nombre de messages : 4
Age : 57
Localisation : lyon
Emploi : maintenance industrielle
Niveau technique automobile : cap
Date d'inscription : 10/02/2007
Voir le profil de l'utilisateur

Re: [fiesta 1.3 an 94] probleme electrique

le Mer 28 Fév 2007, 19:59
Salut,
avec beaucoup de patience et de prise de tete j'ai finalement réussi à rebrancher tous les fils et réparer un relais de couleur vert à l'aide d'un fer à souder (relais de controle),la voiture a démarrer.
Au controle technique elle a été recalé à cause de la pollution en parcourant le forum jai trouvé l'explication pour verifier la sonde lambda resultat sonde HS.
Maintenant il me reste un problème demarrage difficile à froid comme si le starter ne fonctionnait pas et un trous à l'accéllération en fin de course de la pédale.
Peut on controler le starter et comment ?
Est-ce bien la grosse boule fixée sur le carbu avec une fiche à quatre fils et un axe qui pousse l'accelarateur ? dessous se trouve une pièce en demi cercle avec un cursseur acctionné par l'accelarateur.
Je vous remercie d'avance et à bientot
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

Re: [fiesta 1.3 an 94] probleme electrique

le Mer 28 Fév 2007, 23:05
Salut.
Tu as un mono point. Il n'y a pas de starter.
La grosse boule est surement la sonde de température d'air fixée sur l'injecteur.
Il faudrait peut-être contrôler la sonde de température moteur.
Tu peus aller voir sur ce lien, j'explique comment la contrôler.
http://techniconnexion.frbb.net/-t590.htm
A+
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum