TECHNIconnexion, forum auto technique, diagnostic, panne automobile
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
Revue technique ETAI

Revues techniques

Derniers sujets
Présentation Aujourd'hui à 05:32ced-46
Présentation Sam 04 Déc 2021, 15:48ced-46
Présentation Forest89Lun 29 Nov 2021, 03:10ced-46
Aller en bas
BMW PASSION
BMW PASSION
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 18897
Age : 82
Localisation : La Rochelle
Emploi : Ancien Resp Sav " Réseau-Bmw France".
Niveau technique automobile : 6:Resp Sav-Bmw .
Date d'inscription : 01/09/2007

[ VW Polo 4 1.2 ess an 2002  QUASI RESOLU Perte de puissance à 130, à-coups, p0171, p0130 et p0134  - Page 2 Empty Re: [ VW Polo 4 1.2 ess an 2002 QUASI RESOLU Perte de puissance à 130, à-coups, p0171, p0130 et p0134

Lun 27 Sep 2021, 09:35
@Wspeed2 a écrit:Merci BMW Passion mais je l'ai déjà dit deux fois : le catalyseur/pot catalytique est en cours de vérification par un garage. Merci pour le conseil !
RE

Ok j'ai répondu à la suite , je n'ai pas tout relu .

Mais le contrôle tu aurais pu le faire toi même ,juste en
le débranchant tu fait l'essai tu as la réponse de suite .

A+  [ VW Polo 4 1.2 ess an 2002  QUASI RESOLU Perte de puissance à 130, à-coups, p0171, p0130 et p0134  - Page 2 Lol4

___________________________________________
"Le titre de votre sujet doit être explicite ,avant de poster lire la charte Forum ICI "
 
           
avatar
Wspeed2
Nouveau
Nouveau
Masculin Nombre de messages : 23
Age : 29
Localisation : Hérault
Emploi : SANS
Niveau technique automobile : Aucun
Date d'inscription : 22/09/2021

[ VW Polo 4 1.2 ess an 2002  QUASI RESOLU Perte de puissance à 130, à-coups, p0171, p0130 et p0134  - Page 2 Empty Re: [ VW Polo 4 1.2 ess an 2002 QUASI RESOLU Perte de puissance à 130, à-coups, p0171, p0130 et p0134

Lun 27 Sep 2021, 10:22
Je pensais que c'était la sonde accessible qu'on voyait qui était en défaut mais je crois que c'est celle qui est censée surveiller l'autre sonde qui est mise en défaut. Il me semble que débrancher une sonde induit tout de même un certain risque.
Pour une meilleure description de ce qui se passe concernant l'à-coup et la perte de puissance (déjà posté sur un autre forum mais je suis bien l'auteur du message) :

Si ça peut aider je vais essayer de décrire l'à-coup de la façon la plus précise possible :

Pour décrire l'à-coup, si jamais ça peut aider :
dès que je lâche l'accélérateur, la voiture me projette très légèrement en arrière puis en avant Peut-être effet ressort ? Mais je suis pas sûr... Et si on admet qu'il y ait des crans pour mesurer le relâcher de la pédale de l'accélérateur, je dirai que ce phénomène commence à partir du deuxième cran (en partant du bas vers le haut, puisque je relâche). C'est vrai qu'on peut lâcher l'accélérateur doucement (ce que je n'ai jamais fait), c'est-à-dire jusqu'au cinquième cran, mais je le fais toujours bien avant et malgré tout je n'avais jamais eu d'à-coup. Quand on lâche l'accélérateur doucement, donc au quatrième/cinquième cran, on sent très peu l'à-coup. Et pendant qu'il y a cet à-coup, j'ai l'impression (mais c'est peut-être juste une impression) que sous le siège conducteur, sous la voiture, quelque chose se déplace d'arrière en avant, mais je n'entends pas de bruit.

Le tremblement à l'arrêt/en première, au niveau du siège conducteur, à froid comme à chaud, je ne sais pas si c'est lié mais : il y a deux vibrations, puis pause, puis deux vibration, puis pause, et ainsi de suite...

La perte de puissance = l'essence refuse d'arriver jusqu'à la pompe, qui du coup, se plaint ; l'accélérateur subit alors un changement d'état, quand on appuie dessus il est comme empêché par quelque chose. C'est dur à décrire. C'est sûrement juste la conséquence du mode dégradé, mais si jamais ça peut aider tant mieux.
BMW PASSION
BMW PASSION
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 18897
Age : 82
Localisation : La Rochelle
Emploi : Ancien Resp Sav " Réseau-Bmw France".
Niveau technique automobile : 6:Resp Sav-Bmw .
Date d'inscription : 01/09/2007

[ VW Polo 4 1.2 ess an 2002  QUASI RESOLU Perte de puissance à 130, à-coups, p0171, p0130 et p0134  - Page 2 Empty Re: [ VW Polo 4 1.2 ess an 2002 QUASI RESOLU Perte de puissance à 130, à-coups, p0171, p0130 et p0134

Lun 27 Sep 2021, 14:16
RE


Si je peux me permettre si tu veux progresser traite une seule supposition de panne à la fois , : par exemple le pot catalytique vas jusqu'au   bout
et passe à autre chose puisque que tu sait que les basique sont bons vois  autre chose de nouveau  qui peut t'empêcher de dépasser les 130/kmh ?

PS :Exemple une piste: est ce que la pression de la pompe à essence 
à été mesurée rapport à celle fournie par VW sur les notes technique Question


A suivre   [ VW Polo 4 1.2 ess an 2002  QUASI RESOLU Perte de puissance à 130, à-coups, p0171, p0130 et p0134  - Page 2 Pasmafau


Dernière édition par BMW PASSION le Mar 28 Sep 2021, 17:04, édité 1 fois

___________________________________________
"Le titre de votre sujet doit être explicite ,avant de poster lire la charte Forum ICI "
 
           
avatar
Wspeed2
Nouveau
Nouveau
Masculin Nombre de messages : 23
Age : 29
Localisation : Hérault
Emploi : SANS
Niveau technique automobile : Aucun
Date d'inscription : 22/09/2021

[ VW Polo 4 1.2 ess an 2002  QUASI RESOLU Perte de puissance à 130, à-coups, p0171, p0130 et p0134  - Page 2 Empty Re: [ VW Polo 4 1.2 ess an 2002 QUASI RESOLU Perte de puissance à 130, à-coups, p0171, p0130 et p0134

Lun 27 Sep 2021, 16:08
J'ai pas l'impression de traiter plusieurs pannes à la fois ; la panne est compliquée donc je pense au contraire que c'est important d'essayer d'être le plus précis possible sur ce qui se passe, parce qu'on sait pas si ça peut être lié à la panne ou pas.
Récapitulatif : en orange, ce qui a déjà été vérifié ; en rouge, ce qui vient d'être vérifié, le "non" dit "c'est pas ça".

-bougies : non
-bobines : non
-boîtier papillon : non mais il "claque" l'accélération
-capteur/régulateur de pression : non
-électrovanne de purge du canister : non
-bouchon du réservoir : non
-filtre à essence : non
-pompe à essence : non
-filtre à air : non
- Ralenti : trop bas

-relais 167 : non
-fusible 9 : non
-fusibles des sondes : non
-câbles et connecteur : non (il faudra que je demande pour le faisceau).
-pot catalytique/ catalyseur : non
-calage de la chaîne de distribution : en cours de vérif
- câble entre la sonde et le calculateur : en cours de vérif


Dernière édition par Wspeed2 le Ven 01 Oct 2021, 14:04, édité 3 fois

tuning78 aime ce message

avatar
Wspeed2
Nouveau
Nouveau
Masculin Nombre de messages : 23
Age : 29
Localisation : Hérault
Emploi : SANS
Niveau technique automobile : Aucun
Date d'inscription : 22/09/2021

[ VW Polo 4 1.2 ess an 2002  QUASI RESOLU Perte de puissance à 130, à-coups, p0171, p0130 et p0134  - Page 2 Empty Re: [ VW Polo 4 1.2 ess an 2002 QUASI RESOLU Perte de puissance à 130, à-coups, p0171, p0130 et p0134

Mar 28 Sep 2021, 15:12
Le garage a vérifié le pot catalytique ; le problème ne vient pas de là non plus :/
Le câble entre la sonde et le calculateur + la chaîne de distribution doivent encore être vérifiés, j'aurai la réponse demain.
avatar
martin34200
Nouveau
Nouveau
Masculin Nombre de messages : 22
Age : 69
Localisation : Sète
Emploi : retraité
Niveau technique automobile : retraité de l automobile
Date d'inscription : 08/02/2018

[ VW Polo 4 1.2 ess an 2002  QUASI RESOLU Perte de puissance à 130, à-coups, p0171, p0130 et p0134  - Page 2 Empty Re: [ VW Polo 4 1.2 ess an 2002 QUASI RESOLU Perte de puissance à 130, à-coups, p0171, p0130 et p0134

Mar 28 Sep 2021, 21:28
Réputation du message : 100% (1 vote)
bonsoir, il faudrais voir si sais pas les bobine qui deconne, beaucoup de problème avec , ensuite si problème avec la pédale d accélérateur , contrôle les résistance de fils du boitier a la pédale ,nettoyage du boitier papillon ,contrôler toute les dépression surtout celle de master Watch , souvent fendu , merci de me tenir au courant ;

BMW PASSION aime ce message

avatar
Wspeed2
Nouveau
Nouveau
Masculin Nombre de messages : 23
Age : 29
Localisation : Hérault
Emploi : SANS
Niveau technique automobile : Aucun
Date d'inscription : 22/09/2021

[ VW Polo 4 1.2 ess an 2002  QUASI RESOLU Perte de puissance à 130, à-coups, p0171, p0130 et p0134  - Page 2 Empty Re: [ VW Polo 4 1.2 ess an 2002 QUASI RESOLU Perte de puissance à 130, à-coups, p0171, p0130 et p0134

Jeu 30 Sep 2021, 10:18
C'est très gentil de vouloir m'aider et j'apprécie l'attention mais j'apprécierai que vous regardiez au moins les précédents messages (pas forcément tous) avant de répondre. Il ne s'agit pas des bobines ni du boîtier papillon. Pour les durites, apparemment ça ne correspondrait pas non plus, selon le garage.
BMW PASSION
BMW PASSION
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 18897
Age : 82
Localisation : La Rochelle
Emploi : Ancien Resp Sav " Réseau-Bmw France".
Niveau technique automobile : 6:Resp Sav-Bmw .
Date d'inscription : 01/09/2007

[ VW Polo 4 1.2 ess an 2002  QUASI RESOLU Perte de puissance à 130, à-coups, p0171, p0130 et p0134  - Page 2 Empty Re: [ VW Polo 4 1.2 ess an 2002 QUASI RESOLU Perte de puissance à 130, à-coups, p0171, p0130 et p0134

Jeu 30 Sep 2021, 13:44
@martin34200 a écrit:bonsoir, il faudrait voir si sais pas les bobine qui  déconne, beaucoup de problème avec , ensuite si problème avec la pédale d'accélérateur , contrôle les résistance de fils du boitier a la pédale ,nettoyage du boitier papillon ,contrôler toute les dépression  surtout celle de master Watch , souvent fendu , merci de me tenir au courant ;
Salut ,

Il y a un accélérateur avec un potentiomètre sous la pédale et un moteur électrique qui commande le papillon des gaz . 

J'ai moi aussi travaillé en concession VW-Audi à une l'époque Coccinelle 
et le Combi et les première Golf I. GTI en injection k jetronic .

PS : Je te met un MP message privé 

A suivre  [ VW Polo 4 1.2 ess an 2002  QUASI RESOLU Perte de puissance à 130, à-coups, p0171, p0130 et p0134  - Page 2 Nickel

___________________________________________
"Le titre de votre sujet doit être explicite ,avant de poster lire la charte Forum ICI "
 
           

tuning78 aime ce message

avatar
Wspeed2
Nouveau
Nouveau
Masculin Nombre de messages : 23
Age : 29
Localisation : Hérault
Emploi : SANS
Niveau technique automobile : Aucun
Date d'inscription : 22/09/2021

[ VW Polo 4 1.2 ess an 2002  QUASI RESOLU Perte de puissance à 130, à-coups, p0171, p0130 et p0134  - Page 2 Empty Re: [ VW Polo 4 1.2 ess an 2002 QUASI RESOLU Perte de puissance à 130, à-coups, p0171, p0130 et p0134

Ven 01 Oct 2021, 13:57
J'ai laissé la voiture à un second garage ; le boîtier papillon claque, apparemment + il a trouvé le ralenti trop bas...
Maintenant, je n'ai plus vraiment de raison de poster, sa façon de travailler semble être différente de celle du premier garage.
BMW PASSION
BMW PASSION
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 18897
Age : 82
Localisation : La Rochelle
Emploi : Ancien Resp Sav " Réseau-Bmw France".
Niveau technique automobile : 6:Resp Sav-Bmw .
Date d'inscription : 01/09/2007

[ VW Polo 4 1.2 ess an 2002  QUASI RESOLU Perte de puissance à 130, à-coups, p0171, p0130 et p0134  - Page 2 Empty Re: [ VW Polo 4 1.2 ess an 2002 QUASI RESOLU Perte de puissance à 130, à-coups, p0171, p0130 et p0134

Ven 01 Oct 2021, 14:57
@Wspeed2 a écrit:J'ai laissé la voiture à un second garage ; le boîtier papillon claque, apparemment + il a trouvé le ralenti trop bas...
Maintenant, je n'ai plus vraiment de raison de poster, sa façon de travailler semble être différente de celle du premier garage.
Salut ,

Ce qui laisserait supposer qu'en attendant encore un peut .que l'on pourrais mettre le sujet Résolu ?


A suivre  [ VW Polo 4 1.2 ess an 2002  QUASI RESOLU Perte de puissance à 130, à-coups, p0171, p0130 et p0134  - Page 2 Lol4

___________________________________________
"Le titre de votre sujet doit être explicite ,avant de poster lire la charte Forum ICI "
 
           
avatar
Wspeed2
Nouveau
Nouveau
Masculin Nombre de messages : 23
Age : 29
Localisation : Hérault
Emploi : SANS
Niveau technique automobile : Aucun
Date d'inscription : 22/09/2021

[ VW Polo 4 1.2 ess an 2002  QUASI RESOLU Perte de puissance à 130, à-coups, p0171, p0130 et p0134  - Page 2 Empty Re: [ VW Polo 4 1.2 ess an 2002 QUASI RESOLU Perte de puissance à 130, à-coups, p0171, p0130 et p0134

Ven 01 Oct 2021, 17:14
Non, je mets pas en résolu ; tout simplement parce que je posterai dès que j'aurai des nouvelles...merci
BMW PASSION
BMW PASSION
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 18897
Age : 82
Localisation : La Rochelle
Emploi : Ancien Resp Sav " Réseau-Bmw France".
Niveau technique automobile : 6:Resp Sav-Bmw .
Date d'inscription : 01/09/2007

[ VW Polo 4 1.2 ess an 2002  QUASI RESOLU Perte de puissance à 130, à-coups, p0171, p0130 et p0134  - Page 2 Empty Re: [ VW Polo 4 1.2 ess an 2002 QUASI RESOLU Perte de puissance à 130, à-coups, p0171, p0130 et p0134

Ven 01 Oct 2021, 18:12
@Wspeed2 a écrit:Non, je mets pas en résolu ; tout simplement parce que je posterai dès que j'aurai des nouvelles...merci
RE

D'accord ont attend le feu vert de ta part .

Bon courage  [ VW Polo 4 1.2 ess an 2002  QUASI RESOLU Perte de puissance à 130, à-coups, p0171, p0130 et p0134  - Page 2 Lol4

___________________________________________
"Le titre de votre sujet doit être explicite ,avant de poster lire la charte Forum ICI "
 
           
avatar
Wspeed2
Nouveau
Nouveau
Masculin Nombre de messages : 23
Age : 29
Localisation : Hérault
Emploi : SANS
Niveau technique automobile : Aucun
Date d'inscription : 22/09/2021

[ VW Polo 4 1.2 ess an 2002  QUASI RESOLU Perte de puissance à 130, à-coups, p0171, p0130 et p0134  - Page 2 Empty Re: [ VW Polo 4 1.2 ess an 2002 QUASI RESOLU Perte de puissance à 130, à-coups, p0171, p0130 et p0134

Lun 18 Oct 2021, 11:56
Bonjour, je ne mets toujours pas en résolu, car je n'ai toujours aucune nouvelle du garage. La réponse que j'ai c'est : il est dessus...
BMW PASSION
BMW PASSION
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 18897
Age : 82
Localisation : La Rochelle
Emploi : Ancien Resp Sav " Réseau-Bmw France".
Niveau technique automobile : 6:Resp Sav-Bmw .
Date d'inscription : 01/09/2007

[ VW Polo 4 1.2 ess an 2002  QUASI RESOLU Perte de puissance à 130, à-coups, p0171, p0130 et p0134  - Page 2 Empty Re: [ VW Polo 4 1.2 ess an 2002 QUASI RESOLU Perte de puissance à 130, à-coups, p0171, p0130 et p0134

Lun 18 Oct 2021, 13:17
@Wspeed2 a écrit:J'ai laissé la voiture à un second garage ; le boîtier papillon claque, apparemment + il a trouvé le ralenti trop bas...
Maintenant, je n'ai plus vraiment de raison de poster, sa façon de travailler semble être différente de celle du premier garage.
Salut ,

Oui c'est normal sur que le boitier papillon claque !

A+ [ VW Polo 4 1.2 ess an 2002  QUASI RESOLU Perte de puissance à 130, à-coups, p0171, p0130 et p0134  - Page 2 Lol4


Dernière édition par BMW PASSION le Mer 20 Oct 2021, 10:47, édité 1 fois

___________________________________________
"Le titre de votre sujet doit être explicite ,avant de poster lire la charte Forum ICI "
 
           
BMW PASSION
BMW PASSION
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 18897
Age : 82
Localisation : La Rochelle
Emploi : Ancien Resp Sav " Réseau-Bmw France".
Niveau technique automobile : 6:Resp Sav-Bmw .
Date d'inscription : 01/09/2007

[ VW Polo 4 1.2 ess an 2002  QUASI RESOLU Perte de puissance à 130, à-coups, p0171, p0130 et p0134  - Page 2 Empty Re: [ VW Polo 4 1.2 ess an 2002 QUASI RESOLU Perte de puissance à 130, à-coups, p0171, p0130 et p0134

Lun 18 Oct 2021, 13:58
@BMW PASSION a écrit:
@Wspeed2 a écrit:J'ai laissé la voiture à un second garage ; le boîtier papillon claque, apparemment + il a trouvé le ralenti trop bas...
Maintenant, je n'ai plus vraiment de raison de poster, sa façon de travailler semble être différente de celle du premier garage.
,
Salut

Oui c'est normal sur  l'injection Bosch Mono-point , lorsque tu mets le contact tu doit  entendre l'injecteur  faire un bruit de claquement cela prouve qu'il fonctionne , mais pour ce type d'injection c'est loin d'être le seul des paramètre ,chez Opel et Audi ils connaissent bien aussi ce type d'injection ,moi même j'ai eu une Corsa,1,4i qui avait aussi le même
système mono-point, j'ai eu plein de problèmes , avec  le fameux contacteur Piezo fixé sur le tablier du compartiment  moteur ,

En dernier  chez Opel quand ils me voyaient arrivé , le réceptionnaire se demandait  ce que j'allais lui annoncer comme panne ;alors je souhaite bien du plaisir à ton  Garagiste celui qui  dit " je suis dessus "!

Bon courage en attendant le verdict .[ VW Polo 4 1.2 ess an 2002  QUASI RESOLU Perte de puissance à 130, à-coups, p0171, p0130 et p0134  - Page 2 62

___________________________________________
"Le titre de votre sujet doit être explicite ,avant de poster lire la charte Forum ICI "
 
           
avatar
Wspeed2
Nouveau
Nouveau
Masculin Nombre de messages : 23
Age : 29
Localisation : Hérault
Emploi : SANS
Niveau technique automobile : Aucun
Date d'inscription : 22/09/2021

[ VW Polo 4 1.2 ess an 2002  QUASI RESOLU Perte de puissance à 130, à-coups, p0171, p0130 et p0134  - Page 2 Empty Re: [ VW Polo 4 1.2 ess an 2002 QUASI RESOLU Perte de puissance à 130, à-coups, p0171, p0130 et p0134

Sam 06 Nov 2021, 09:32
Toujours pas de verdict, mais une avancée.

- Les injecteurs ont été contrôlés
- Les bobines ont été changées ou rechangées
-le capteur map a été changé, ainsi que le capteur de pression absolue.
-le défaut des sondes a disparu, remplacé par des codes défaut "ratés de combustion sur les cylindres 1 et 3". Il m'a dit de ne pas en tenir compte, mais je ne sais pas. Le garage a également supposé la possibilité de l'entrée d'huile en combustion.

Le problème continue même s'il y a une réelle amélioration au niveau des soubresauts, moins secs qu'auparavant. J'ai une nouvelle hypothèse.

Je me suis souvenu que le 3 mai, j'ai fait changer les 2 pneus arrière, (réf des pneus = 165/70R14 85T XL PREVENSYS4) et la panne est intervenue à peine un à deux mois après.

-Le garage a expliqué que le problème était purement mécanique
-les à-coups à l'accélérateur se font ressentir quand on appuie et quand on relâche l'accélérateur
-la mise en sécurité du moteur n'intervient qu'à haute vitesse
- l'accélérateur fait un effet de ressort lorsqu'il y a un à-coup ;c'est pour ça que j'émets l'hypothèse d'un problème au niveau des pneu, de l'essieu moteur, ou du train arrière...

Est-ce que ça paraîtrait logique ?

Merci
avatar
Wspeed2
Nouveau
Nouveau
Masculin Nombre de messages : 23
Age : 29
Localisation : Hérault
Emploi : SANS
Niveau technique automobile : Aucun
Date d'inscription : 22/09/2021

[ VW Polo 4 1.2 ess an 2002  QUASI RESOLU Perte de puissance à 130, à-coups, p0171, p0130 et p0134  - Page 2 Empty Re: [ VW Polo 4 1.2 ess an 2002 QUASI RESOLU Perte de puissance à 130, à-coups, p0171, p0130 et p0134

Ven 19 Nov 2021, 19:01
Bonsoir, les sondes lambda ont été changées par mon ami. Je l'en remercie infiniment !

Après quatre essais aucune perte de puissance n'est réapparue. Les à -coups persistent ; le passage à la valise m'a cette fois donné le code suivant :

16804 Banc 1 système de catalyseur rendement trop faible
P0420
- 35-00-
avatar
Wspeed2
Nouveau
Nouveau
Masculin Nombre de messages : 23
Age : 29
Localisation : Hérault
Emploi : SANS
Niveau technique automobile : Aucun
Date d'inscription : 22/09/2021

[ VW Polo 4 1.2 ess an 2002  QUASI RESOLU Perte de puissance à 130, à-coups, p0171, p0130 et p0134  - Page 2 Empty Re: [ VW Polo 4 1.2 ess an 2002 QUASI RESOLU Perte de puissance à 130, à-coups, p0171, p0130 et p0134

Sam 20 Nov 2021, 16:38


Il y a du nouveau :

Mon ami s'est souvenu qu'au début, quand on pensait que ça venait du côté de la trappe du réservoir il avait fait des trous dans le réservoir ; il les a rebouché et le P0420 a disparu. Les gros à coups aussi ont disparu ; par contre, j'ai toujours de temps en temps des micro à coups. Est-ce que ça peut disparaître à force de rouler ?



Mais je tiens quand même à souligner que les appuis de la pédale sont beaucoup plus naturels et que ces micro à coups restent minimes. Je précise que ça se passe toujours quand je lâche l'accélérateur d'un coup (pour décélérer par exemple). Malgré ça je n'ai plus aucun code défaut.
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum