TECHNIconnexion, forum auto technique, diagnostic, panne automobile
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Derniers sujets
[ Renault twingo 2 an 2011 ] antibrouillardVen 14 Juin 2024, 07:28nonox88
PrésentationVen 14 Juin 2024, 00:10ced-46
[Renault Espace IV ] Documentation techniqueLun 10 Juin 2024, 19:17mrjdu42100
PrésentationSam 08 Juin 2024, 21:40ced-46
[ FIAT Doblo 105 JTD an 2003 ] coupure moteurJeu 06 Juin 2024, 07:25thierry81
[ VW Transporteur 5 ] manque de puissanceSam 01 Juin 2024, 06:57Seb63
[ Renault Trafic ] Code Moteur (résolu)Ven 31 Mai 2024, 21:53ced-46
Présentation ExhaustVen 31 Mai 2024, 21:36ced-46
[ Renault trafic 3 ] Problème FAPJeu 30 Mai 2024, 08:38FA31
[ Mercedes vito 638 an 2001 ] probleme electriqueMer 29 Mai 2024, 09:20monique1716
[ Mercedes vito 638 an 2001 ] recherche diagMar 28 Mai 2024, 12:59monique1716
Nouveau Saabiste HéraultaisDim 26 Mai 2024, 12:09ced-46
Techni sur facebook
Revue technique

[Panda 1.3 Mjet an 04] broute à froid Techni10
www.technirevue.com

Aller en bas
avatar
bono69fr
Nouveau
Nouveau
Masculin Nombre de messages : 6
Age : 56
Localisation : france
Emploi : employé
Niveau technique automobile : bof
Date d'inscription : 05/07/2007

[Panda 1.3 Mjet an 04] broute à froid Empty [Panda 1.3 Mjet an 04] broute à froid

Jeu 05 Juil 2007, 09:30
Bjr à tous,

J'ai des pb avec une panda 1.3 multijet Class 2004 84000Km : à froid pb d'accélération : au ralenti ou en roulant impossible de monter normalement dans les tours le moteur broute et quand on à fait 1km ou que le moteur a tourné un peu et chauffé : plus aucun problème.

Une idée sachant que la vanne EGR et le débimètre ont été changé???

Merci de votre aide
Cdt
avatar
bono69fr
Nouveau
Nouveau
Masculin Nombre de messages : 6
Age : 56
Localisation : france
Emploi : employé
Niveau technique automobile : bof
Date d'inscription : 05/07/2007

[Panda 1.3 Mjet an 04] broute à froid Empty Re: [Panda 1.3 Mjet an 04] broute à froid

Mar 24 Juil 2007, 12:28
Personne n'a une idée SVP ???
algo_38
algo_38
Nouveau
Nouveau
Masculin Nombre de messages : 4
Age : 48
Localisation : isère
Emploi : artisan
Niveau technique automobile : bassine
Date d'inscription : 28/07/2007

[Panda 1.3 Mjet an 04] broute à froid Empty Re: [Panda 1.3 Mjet an 04] broute à froid

Sam 28 Juil 2007, 22:14
Essaye de débrancher la baterie 2 min et rebranche pour effacer un bugs eventuel.
avatar
bono69fr
Nouveau
Nouveau
Masculin Nombre de messages : 6
Age : 56
Localisation : france
Emploi : employé
Niveau technique automobile : bof
Date d'inscription : 05/07/2007

[Panda 1.3 Mjet an 04] broute à froid Empty Re: [Panda 1.3 Mjet an 04] broute à froid

Mar 31 Juil 2007, 12:26
Problème trouvé chez FAIT directement : 1 injecteur défectueux à froid, la voiture tournait sur 3 cylindres.
cheers

Merci de votre aide qd même
Cdt
jjletto
jjletto
Petit mécano
Petit mécano
Masculin Nombre de messages : 71
Age : 52
Localisation : 74
Emploi : saisonnier
Niveau technique automobile : niveau technique 2
Date d'inscription : 06/12/2006

[Panda 1.3 Mjet an 04] broute à froid Empty Re: [Panda 1.3 Mjet an 04] broute à froid

Mar 28 Aoû 2007, 20:18
p.s. ne prenez pas la peine de changer le debimetre si trous a froid au ralenti, roue libre en descente, onéreux et inutile, il s'encrasse : c.f. mon sujet :
http://techniconnexion.1fr1.net/-p52168.htm

Bonne route et roulez prudent...
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum