Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Aujourd'hui à 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Aujourd'hui à 05:12 par ced-46

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Aujourd'hui à 04:56 par ced-46

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 21:57 par Laure B

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Hier à 20:32 par Laure B

» [ BMW E60 535D ] Concommation excessive
Hier à 19:02 par leo59

» [ Audi A4 1.6 ess an 2000 ] Problème roue avant
Hier à 18:04 par Laure B

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 13:24 par Agat Ze Powr

» [ Renault Mégane ] probleme carte de démarrage
Hier à 09:46 par gcomi

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Hier à 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Hier à 06:22 par ced-46

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Mar 06 Déc 2016, 22:12 par tchiz

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Mar 06 Déc 2016, 22:11 par Back91

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Mar 06 Déc 2016, 21:13 par swallas

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Mar 06 Déc 2016, 21:10 par swallas

» Techniconnexion : carte des outils de diagnostic
Mar 06 Déc 2016, 19:30 par Poulpy 68

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Mar 06 Déc 2016, 19:16 par Docteur Auto

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Mar 06 Déc 2016, 17:41 par marino.p

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Mar 06 Déc 2016, 15:21 par Agat Ze Powr

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Mar 06 Déc 2016, 13:12 par BMW PASSION

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Mar 06 Déc 2016, 09:45 par alainSky

» [ BMW E30 324d an 1987 ] Problème préchauffage
Mar 06 Déc 2016, 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Mar 06 Déc 2016, 06:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Mar 06 Déc 2016, 06:16 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance (résolu)
Mar 06 Déc 2016, 06:13 par ced-46

» Nouveau
Mar 06 Déc 2016, 06:09 par ced-46

» [ Fiat Punto 1,7 D an 1997 mot 176B3 ] fixation moteur
Mar 06 Déc 2016, 06:01 par ced-46

» [Outillage mécanique] nouveautés et test :
Lun 05 Déc 2016, 20:53 par Poulpy 68

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Lun 05 Déc 2016, 20:29 par Poulpy 68

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Lun 05 Déc 2016, 20:19 par Poulpy 68

[ BMW E39 525d an 2003 ] problème de démarage à Chaud (résolu)

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ BMW E39 525d an 2003 ] problème de démarage à Chaud (résolu)

Message par Bela le Mer 22 Juin 2011, 00:02

Bonjour à tous,

Comme le titre l'indique je suis propriétaire d'une BMW 525d Touring de 2003 totalisant aujourd'hui 180.000km,

A ce jour je rencontre depuis quelques semaines un petit problème de démarrage surtout à chaud, mais je vais vous expliquez comment cela c'est passé pour mieux comprendre...

J'étais avec mon épouse et mes enfants nous revenions d'un long trajet, il me restait +- 15L dans mon réservoir quand j'ai du prendre une sortie d’autoroute assez serrée, à la sortie du virage

la voiture à fait quelques hoquets comme si on était en panne de carburant, pourtant j'étais pas en réserve, cela se passe, nous décidons 2 km plus loin de stopper pour manger un morceau,

à la sortie du restaurant c'est là que ça à commencé j'ai eu du mal à la mettre en route, j'ai été 1 km plus loin pour faire le plein par acquis de conscience mais le problème étais toujours

présent! malgré cela une fois démarrée elle roule parfaitement j'ai aucun manque de puissance elle à toute sa puissance et me semble tourner normalement!

Après beaucoup de recherche j'ai par étape changer: ma pompe de gavage (toujours le problème), le filtre à mazout (toujours le problème),

mon relais de préchauffage car j'ai un ami à un ordinateur genre valise pour contrôler les défauts et il était indiqué (toujours le problème),

changé mes 6 bougies de préchauffages et profité que l'admission soie démontée pour nettoyer l'EGR encrassée (toujours le problème), le capteur d'arbre à came (toujours le problème),

le capteur MAP et au démontage j'ai constaté qu'il était bouché!! je l'ai remplacé par le nouveau et là byzarement à l'accélération j'avais une grosse coupure net à 2500T/m?!!!

j'ai remis l'ancien capteur et plus de coupure! la voiture roule nickel mais toujours le problème au démarrage! il me reste le capteur de vilebrequin à changer il est en commande,

je l'ai demain mais je reste septique!

je suis intrigué par le problème rencontré par le capteur MAP tout nouveau je comprends pas très bien!!!?

J'ai pensé à vous lire à un problème peut être d'injecteur?! mais la voiture ne fume pas, ne claque pas, je n'ai constaté aucune fuite de gasoil, elle roule parfaitement avec tous ces chevaux...?!

Donc si vous avis à partager je suis preneur!

Cordialement,

Bela


Bela
Nouveau
Nouveau

Masculin Nombre de messages : 22
Age : 42
Localisation : Belgique
Emploi : En cours de développement en import/export
Niveau technique automobile : Moyen
Date d'inscription : 21/06/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525d an 2003 ] problème de démarage à Chaud (résolu)

Message par ced-46 le Mer 22 Juin 2011, 00:05

Salut,

Le capteur PMH pourrait correspondre à ton problème de démarrage.
Il faudrait déjà vérifier son état et l'état de ses connections.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30396
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525d an 2003 ] problème de démarage à Chaud (résolu)

Message par Bela le Mer 22 Juin 2011, 00:16

Merci pour la réponse rapide,

Je croise les doigts, dés que je l'aurais changé je vous tiendrez informé, mais le truc qui

m'a vraiment intrigué c'est les coupures à 2500T/m avec le nouveau capteur MAP!?

Cordialement,

Bela

Bela
Nouveau
Nouveau

Masculin Nombre de messages : 22
Age : 42
Localisation : Belgique
Emploi : En cours de développement en import/export
Niveau technique automobile : Moyen
Date d'inscription : 21/06/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525d an 2003 ] problème de démarage à Chaud (résolu)

Message par rekwone le Mer 22 Juin 2011, 10:27

Yes la caisse a dejauger dans la courbe peut etre que ca a aspirer de la merde au fond su reservoir et que ca bloque un peu la mise en pression du circuit de gazole. Moi je verrais bien une betise comme ca....

rekwone
Mécano
Mécano

Masculin Nombre de messages : 304
Age : 33
Localisation : Nice
Emploi : Directeur Technique Accor
Niveau technique automobile : je fais tout moi meme et apprend au fur et a mesure
Date d'inscription : 11/03/2009

Voir le profil de l'utilisateur http://www.bmwgrandsud.com/index.php

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525d an 2003 ] problème de démarage à Chaud (résolu)

Message par Bela le Mer 22 Juin 2011, 20:03

@rekwone a écrit:Yes la caisse a dejauger dans la courbe peut etre que ca a aspirer de la merde au fond su reservoir et que ca bloque un peu la mise en pression du circuit de gazole. Moi je verrais bien une betise comme ca....

Oui c'est que j'avais aussi pensé! j'ai tapé ce produit par acquis de conscience mais toujours rien! No

Pour couronner le tout je vais chercher mon capteur de vilebrequin aujourd'hui et c'était pas le bon modèle, donc rebelote demain, j'espère l'avoir et que se sera bien ça!

Cordialement,

Bela

Bela
Nouveau
Nouveau

Masculin Nombre de messages : 22
Age : 42
Localisation : Belgique
Emploi : En cours de développement en import/export
Niveau technique automobile : Moyen
Date d'inscription : 21/06/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525d an 2003 ] problème de démarage à Chaud (résolu)

Message par David13700 le Jeu 23 Juin 2011, 00:30

Salut

Lorsqu'il te reste peu de carburant sort les deux jauges et observe le niveau, de carburant ( attention lors du remontage serre correctement l'ecrou et remet en place correctement les jauges )

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3724
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525d an 2003 ] problème de démarage à Chaud (résolu)

Message par Bela le Jeu 23 Juin 2011, 01:39

@david13700 a écrit:Salut

Lorsqu'il te reste peu de carburant sort les deux jauges et observe le niveau, de carburant ( attention lors du remontage serre correctement l'ecrou et remet en place correctement les jauges )

Excuse moi de mon ignorance mais tu parle de quels jauges? scratch merci

Cordialement,

Bela

Bela
Nouveau
Nouveau

Masculin Nombre de messages : 22
Age : 42
Localisation : Belgique
Emploi : En cours de développement en import/export
Niveau technique automobile : Moyen
Date d'inscription : 21/06/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525d an 2003 ] problème de démarage à Chaud (résolu)

Message par Bela le Ven 24 Juin 2011, 17:44

Bon voilà j'ai changer le capteur de vilebrequin rien n'a changer!

Je fais un petit résumé de se que j'ai fais et changé jusqu'à présent:

-Changement de la pompe de gavage
-" " " " " " " " du filtre à mazout
-" " " " " " " " des bougies de préchauffage
-" " " " " " " " du relais de préchauffage
-" " " " " " " " du capteur d'arbre à cames
-" " " " " " " " du capteur de vilebrequin
-Fait un traitement injection avec du produit professionnel MARLY
-Nettoyé l'EGR
-Tant que j'y était j'ai même fait une vidange aujourd'hui avec le filtre à huile bien sûr

La seule anomalie que j'ai remarqué est quand j'ai voulu changer le capteur le capteur MAP situé derrière le collecteur voir photo, au démontage il paraissait bouché par des crasses, quand
j'ai placé le nouveau j'avais une grosse coupure à l'accélération à 2500T/m, j'ai remis l'ancien plus de problème de coupure!?

Au passage mon petit stock d'huile :


Photos ou est situé le capteur MAP:




Je suis vraiment à court d'idées, alors si vous en avez je suis preneur

Cordialement,

Bela

Bela
Nouveau
Nouveau

Masculin Nombre de messages : 22
Age : 42
Localisation : Belgique
Emploi : En cours de développement en import/export
Niveau technique automobile : Moyen
Date d'inscription : 21/06/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525d an 2003 ] problème de démarage à Chaud (résolu)

Message par sacha le Ven 24 Juin 2011, 18:18

Salut
moi je te propose ça poste resolu CLIC

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525d an 2003 ] problème de démarage à Chaud (résolu)

Message par Bela le Ven 24 Juin 2011, 18:50

sacha67 a écrit:Salut
moi je te propose ça poste resolu CLIC

Bonjour,

Oui j'avais lu se poste avant poster le mien, mais est il possible qu'avec 1 ou plusieurs injecteurs défectueux, elle aie toujours la pêche, ne fume pas, ne claque pas?

C'est ça qui ma fait beaucoup hésiter pour cette piste! maintenant le champ est réduit il reste plus beaucoup le choix...

Cordialement,

Bela

Bela
Nouveau
Nouveau

Masculin Nombre de messages : 22
Age : 42
Localisation : Belgique
Emploi : En cours de développement en import/export
Niveau technique automobile : Moyen
Date d'inscription : 21/06/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525d an 2003 ] problème de démarage à Chaud (résolu)

Message par sacha le Ven 24 Juin 2011, 20:21

Salut !

IL reste encore la sonde sur la culasse( NTC ) elle doit informer le calculateur de la température moteur, si la sonde est HS ou presque, il ce peu que ça vienne de la scratch




PS/ sonde NTC = ( sonde d'enrigissement )

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525d an 2003 ] problème de démarage à Chaud (résolu)

Message par BMW PASSION le Ven 24 Juin 2011, 21:35

Salut !

Vu l'usure des chaînes de distribution ,bien souvent ça viens d'un manque d'avance
sur la pompe d'injection moteur en marche ,desserrer légèrement les vis de fixation
de la pompe faire deux repères ,et en partant de ces repères faire exécuter à la pompe
d'injection une rotation ,au sens inverse du sens de rotation du moteur ,et arrêter le moteur et voir
si cela apporte une amélioration du démarrage !!

Lire la façon de pratiquer : ICI




@+

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13132
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525d an 2003 ] problème de démarage à Chaud (résolu)

Message par Bela le Ven 24 Juin 2011, 22:23

sacha67 a écrit:Salut !

IL reste encore la sonde sur la culasse( NTC ) elle doit informer le calculateur de la température moteur, si la sonde est HS ou presque, il ce peu que ça vienne de la scratch




PS/ sonde NTC = ( sonde d'enrichissement )

Salut, oui en effet j'y avait pensé! malheureusement je n'avais pas cette sonde quand j'ai démonté le collecteur... mais je vais étudier cette piste

@BMW PASSION a écrit:Salut !

Vu l'usure des chaînes de distribution ,bien souvent ça viens d'un manque d'avance
sur la pompe d'injection moteur en marche ,desserrer légèrement les vis de fixation
de la pompe faire deux repères ,et en partant de ces repères faire exécuter à la pompe
d'injection une rotation ,au sens inverse du sens de rotation du moteur ,et arrêter le moteur et voir
si cela apporte une amélioration du démarrage !!

Lire la façon de pratiquer : ICI




@+

Salut, tu veux sûrement parler pour les anciens moteurs 525td/s avec injection par pompe!? car ici sauf erreur de ma part le 525d c'est par common-rail!

Cordialement,

Bela

PS: je vous remercies de vous intéresser à mon sujet

Mea-culpa effectivement le 525 d !

Avec le moteur M.57N c'est bien le système "common-rail "!

Pour la sonde Ntc voir ci dessous .

06 Sonde de Température eau / huile 1 13621433076




Bela
Nouveau
Nouveau

Masculin Nombre de messages : 22
Age : 42
Localisation : Belgique
Emploi : En cours de développement en import/export
Niveau technique automobile : Moyen
Date d'inscription : 21/06/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525d an 2003 ] problème de démarage à Chaud (résolu)

Message par Bela le Sam 25 Juin 2011, 01:28

Merci,

Lundi je dois aller voir chez quelqu'un il va checker la valeur de mes injecteurs! si tout est normale j'attaquerais directement cette sonde!!! Twisted Evil

Tiens petite question un peu hot!!! quelqu'un connait il la valeur du débit des injecteurs? et si oui est elle la même pour chaque cylindre? scratch

Encore mille mercis pour votre soutien!

Cordialement,

Bela

Bela
Nouveau
Nouveau

Masculin Nombre de messages : 22
Age : 42
Localisation : Belgique
Emploi : En cours de développement en import/export
Niveau technique automobile : Moyen
Date d'inscription : 21/06/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525d an 2003 ] problème de démarage à Chaud (résolu)

Message par BMW PASSION le Sam 25 Juin 2011, 07:55

@Bela a écrit:Merci,

Lundi je dois aller voir chez quelqu'un il va checker la valeur de mes injecteurs! si tout est normale j'attaquerais directement cette sonde!!! Twisted Evil

Tiens petite question un peu hot!!! quelqu'un connait il la valeur du débit des injecteurs? et si oui est elle la même pour chaque cylindre? scratch

Encore mille mercis pour votre soutien!

Cordialement,

Bela

Bonjour !

Pour tester les injecteurs sur la Bmw une méthode qui
est assez efficace en lisant :CECI

Contrôle déjà ça !

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13132
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525d an 2003 ] problème de démarage à Chaud (résolu)

Message par BMW PASSION le Sam 25 Juin 2011, 08:32

RE

Les quantités sont très différentes suivant les injecteurs!








Dans ce cas précis, il a suffit de faire tourner le moteur 15 secondes pour que la bouteille
contienne 10cl ! L'injecteur 4 était grippé !


___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13132
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525d an 2003 ] problème de démarage à Chaud (résolu)

Message par Bela le Sam 25 Juin 2011, 13:28

Bonjour,

Merci pour ces informations complémentaires

Je vous tiendrais informés des résultats positif ou négatif...

Cordialement,

Bela

Bela
Nouveau
Nouveau

Masculin Nombre de messages : 22
Age : 42
Localisation : Belgique
Emploi : En cours de développement en import/export
Niveau technique automobile : Moyen
Date d'inscription : 21/06/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525d an 2003 ] problème de démarage à Chaud (résolu)

Message par Bela le Jeu 30 Juin 2011, 13:53

Bonjour,

Je viens aux nouvelles... après un teste des injecteurs, nous avons remarqué un
injecteur qui refoule! voir photo c'est le N°2! je vous tiens au courant une fois qu'il sera
remplacé!



Cordialement,

Bela

Bela
Nouveau
Nouveau

Masculin Nombre de messages : 22
Age : 42
Localisation : Belgique
Emploi : En cours de développement en import/export
Niveau technique automobile : Moyen
Date d'inscription : 21/06/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525d an 2003 ] problème de démarage à Chaud (résolu)

Message par BMW PASSION le Jeu 30 Juin 2011, 14:27

@Bela a écrit:Bonjour,

Je viens aux nouvelles... après un teste des injecteurs, nous avons remarqué un
injecteur qui refoule! voir photo c'est le N°2! je vous tiens au courant une fois qu'il sera
remplacé!



Cordialement,

Bela

Et bien nous y voila !

en général celui qui refoule le + c'est celui
qui est grippé !


On attend de tes nouvelles @+

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13132
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525d an 2003 ] problème de démarage à Chaud (résolu)

Message par Bela le Jeu 30 Juin 2011, 17:53

Merci,

Je n'y manquerais pas

Normalement si tout vas bien cela devrait être fait lundi maximum , une petite question en vitesse! faut il démonter le collecteur pour enlever l'injecteur? scratch

Car c'est se que l'ont ma dit, mais quand je regarde j'ai pas l'impression Question

Cordialement,

Bela

Bela
Nouveau
Nouveau

Masculin Nombre de messages : 22
Age : 42
Localisation : Belgique
Emploi : En cours de développement en import/export
Niveau technique automobile : Moyen
Date d'inscription : 21/06/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525d an 2003 ] problème de démarage à Chaud (résolu)

Message par sacha le Jeu 30 Juin 2011, 17:56

ben voila la bonne nouvelle panne trouvé, la mauvaise nouvelle c'est le prix

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525d an 2003 ] problème de démarage à Chaud (résolu)

Message par Bela le Jeu 30 Juin 2011, 22:50

sacha67 a écrit:ben voila la bonne nouvelle panne trouvé, la mauvaise nouvelle c'est le prix

Ah qui le dis tu... bon maintenant j'espère qu'après l'avoir remplacé que les autres ne suivront pas! tongue

Cordialement,

Bela

Bela
Nouveau
Nouveau

Masculin Nombre de messages : 22
Age : 42
Localisation : Belgique
Emploi : En cours de développement en import/export
Niveau technique automobile : Moyen
Date d'inscription : 21/06/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525d an 2003 ] problème de démarage à Chaud (résolu)

Message par Bela le Lun 04 Juil 2011, 14:11

Bonjour les amis :poto:

Comme promis je viens clôturer mon poste! vous pouvez le mettre dans les problèmes résolus!!! cheers

La cause était bien un injecteur!!! maintenant elle démarre au quart de tour!!

Voici mon sauveur :



Donc mon dernier conseil en cas de panne comme moi faites tester vos injecteurs, ça prend au grand max 30min et vous êtes déjà mieux fixé!!!

Car dans le cas contraire vous allez changer des pièces (qui coute cher!) à la aveuglette pour rien comme je l'ai fait

Je remercie les membres du Forum qui auront contribuer dans ma recherche

Cordialement,

Bela

PS: j'ai payé l'injecteur 350€ -la reprise de l'ancien 290€, mais je pouvais le faire réparer pour 170€ (avec garantie)
je pense même garder l'ancien et le faire réparer au cas ou....


Dernière édition par Bela le Lun 04 Juil 2011, 22:57, édité 1 fois

Bela
Nouveau
Nouveau

Masculin Nombre de messages : 22
Age : 42
Localisation : Belgique
Emploi : En cours de développement en import/export
Niveau technique automobile : Moyen
Date d'inscription : 21/06/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525d an 2003 ] problème de démarage à Chaud (résolu)

Message par sacha le Lun 04 Juil 2011, 17:58

@Bela a écrit:Bonjour les amis :poto:

Bon compris je viens clôturer mon poste! vous pouvez le mettre dans les problèmes résolus!!! cheers

La cause était bien un injecteur!!! maintenant elle démarre au quart de tour!!

Voici mon sauveur :



Donc mon dernier conseil en cas de panne comme moi faites tester vos injecteurs, ça prend au grand max 30min et vous êtes déjà mieux fixé!!!

Car dans le cas contraire vous allez changer des pièces (qui coute cher!) à la aveuglette pour rien comme je l'ai fait

Je remercie les membres du Forum qui auront contribuer dans ma recherche

Cordialement,

Bela

PS: j'ai payé l'injecteur 350€ -la reprise de l'ancien 290€, mais je pouvais le faire réparer pour 170€ (avec garantie)
je pense même garder l'ancien et le faire réparer au cas ou....

coool content pour toi, merci pour le retour d'info poste resolu

si tu garde ton injecteur pense a lui trompé le bék dans le gasoil pour pas que il reste au sec

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525d an 2003 ] problème de démarage à Chaud (résolu)

Message par BMW PASSION le Lun 04 Juil 2011, 21:10

@Bela a écrit:Bonjour les amis :poto:

Bon compris je viens clôturer mon poste! vous pouvez le mettre dans les problèmes résolus!!! cheers

La cause était bien un injecteur!!! maintenant elle démarre au quart de tour!!

Voici mon sauveur :



Donc mon dernier conseil en cas de panne comme moi faites tester vos injecteurs, ça prend au grand max 30min et vous êtes déjà mieux fixé!!!

Car dans le cas contraire vous allez changer des pièces (qui coûte cher!) à la aveuglette pour rien comme je l'ai fait

Je remercie les membres du Forum qui auront contribuer dans ma recherche



Cordialement,

Bela

PS: j'ai payé l'injecteur 350€ -la reprise de l'ancien 290€, mais je pouvais le faire réparer pour 170€ (avec garantie)
je pense même garder l'ancien et le faire réparer au cas ou....


Nous sommes content pour toi !

Et surtout que tu ai pu tirer profit des conseils que nous avons soumis ,
tu a bien raison de garder l'injecteur , puisque maintenant certains Ateliers Bosch
sont équipés pour les réparer !

Bonne route

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13132
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum