Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [Renault Scenic 1 phase 2 2.0 16v essence an 2002] Probleme moteur qui broute et fumé blanche
Aujourd'hui à 12:21 par kevin457

» [citroen berlingo 1 phase 2 1600 hdi 92 an 2007]mon ventilateur ne marche pas sur la position 1 et 2
Aujourd'hui à 12:15 par jak

» ressouder cosse degivrage ??
Aujourd'hui à 12:07 par eltcb

» Coffre de C4 qui ne s'ouvre plus
Aujourd'hui à 12:04 par eltcb

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 12:02 par Gdo2711

» Presentation
Aujourd'hui à 11:59 par eltcb

» lien schéma électrique.
Aujourd'hui à 11:39 par Olive 76690

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 11:26 par BMW PASSION

» Mise à jour logiciel Tiguan
Aujourd'hui à 10:30 par Tiguan38

» [ Bmw X5 3.0d ] problème démarrage
Aujourd'hui à 10:19 par Mathieu Lavenue

» jeu : devine a qui cela appartient?
Aujourd'hui à 09:36 par ced-46

» Jeu : les unes dans les autres ...
Aujourd'hui à 09:28 par ced-46

» [ Actualité : Nouveauté ] Dodge Challenger Demon : plus légère que la Hellcat
Aujourd'hui à 09:10 par ced-46

» [ Actualité : Nouveauté ] Shelby célèbre les 50 ans de la Mustang Super Snake
Aujourd'hui à 09:07 par ced-46

» Présentation
Aujourd'hui à 08:58 par ced-46

» [ bmw e46 320d M47 an 2003 ] Problème tremblement et odeur ( Abandonné )
Aujourd'hui à 03:12 par greg5129

» [ Fiat punto 1.9 JTD an 2001 ] bruit sous le capot
Hier à 23:20 par david38

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 20:52 par Laure B

» [ Renault trafic 1.9 dci 82 an 2005 ] ralenti instable
Hier à 18:57 par harry974

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 18:55 par greg5129

» presentation
Hier à 15:57 par zobez

» [ bmw e46 320d an 1999 ] compatibilitée jantes entre nos bmw
Hier à 13:38 par BMW PASSION

» [ Renault Scenic 2 16v ] Cale en roulant
Hier à 13:19 par albatros

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération (résolu)
Hier à 11:53 par berticoyote

» presentation
Hier à 11:25 par akimus

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 11:12 par leonidasXIII

» [ Actualité : Essai ] LA MERCEDES-AMG E 43 EST-ELLE UNE AMG AU RABAIS ?
Hier à 10:30 par ced-46

» [ Actualité : Nouveauté ] Mini Countryman : voici la John Cooper Works
Hier à 10:27 par ced-46

» [ Actualité : Nouveauté ] BMW Série 4 : Renouvelée
Hier à 10:25 par ced-46

» [ BMW F26 X4 2.0D 190 B47 ] Bouchon de vidange
Hier à 09:46 par ced-46

[ Citroen C3 Hdi 110Cv exclusive an 2005 ] Ne démarre plus, batterie ou alternateur ?

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Citroen C3 Hdi 110Cv exclusive an 2005 ] Ne démarre plus, batterie ou alternateur ?

Message par Nic0 le Ven 02 Sep 2011, 20:03

Bonjour, ma C3 ne démarre plus. Aucun bruit moteur, rien. Sauf que quand j'essaye, elle a des réactions bizarres avec des éléments électriques qui clignotent faiblement un peu partout sur la voiture.

Bref, je l'ai testé au voltmètre, j'arrive à 10V.

J'ai récupéré un booster mais une fois le moteur démarré, comment je dois tester la batterie ou l'alternateur?

Sinon j'ai lu que quand la batterie commençait à fatiguer, on ressentait des difficultés au démarrage. Moi, je n'ai jamais eu ça. Par contre, c'est vrai que dans les 3 mois, j'avais déjà remarqué que le témoin batterie s'allumait parfois mais il se réteignait aussitôt.

Je comprends qu'une batterie puisse mourir à petit feu. Mais un alternateur? Est-ce possible qu'il tombe en panne progressivement pour ne plus rien recharger derrière?

Merci de votre aide

Nic0
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 39
Localisation : Versailles
Emploi : Cadre
Niveau technique automobile : Novice
Date d'inscription : 31/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroen C3 Hdi 110Cv exclusive an 2005 ] Ne démarre plus, batterie ou alternateur ?

Message par sacha le Ven 02 Sep 2011, 20:58

@Nic0 a écrit:Bonjour, ma C3 ne démarre plus. Aucun bruit moteur, rien. Sauf que quand j'essaye, elle a des réactions bizarres avec des éléments électriques qui clignotent faiblement un peu partout sur la voiture.

Bref, je l'ai testé au voltmètre, j'arrive à 10V.

J'ai récupéré un booster mais une fois le moteur démarré, comment je dois tester la batterie ou l'alternateur?

Sinon j'ai lu que quand la batterie commençait à fatiguer, on ressentait des difficultés au démarrage. Moi, je n'ai jamais eu ça. Par contre, c'est vrai que dans les 3 mois, j'avais déjà remarqué que le témoin batterie s'allumait parfois mais il se réteignait aussitôt.

Je comprends qu'une batterie puisse mourir à petit feu. Mais un alternateur? Est-ce possible qu'il tombe en panne progressivement pour ne plus rien recharger derrière?

Merci de votre aide


Salut
oui alternateur tombe en panne comme ça a petit feu, les charbons de alternateur en fin de vie provoque un allumage de voyant de batterie
demande a un garagiste (c'est pas cher ça, meme sur Paris) de mesuré charge de batterie pour vérifier alternateur
si ton alternateur charge entre 13 et 14 volt alternateur bon,donc remplace la batterie

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroen C3 Hdi 110Cv exclusive an 2005 ] Ne démarre plus, batterie ou alternateur ?

Message par Nic0 le Sam 03 Sep 2011, 10:39

Bon alors, elle ne démarre toujours pas...

Test batterie moteur coupé : elle est passée à 9,2V sans rouler au lieu de 10V un jour avant. J'ai testé en mettant le + sur le + et le - sur la masse, j'ai la même tension.
Test booster : il délivre bien 12,9V
Le témoin batterie s'allume avec la clé à mi parcours

J'ai branché le + sur le + et le - sur la masse moteur

Au démarrage, pas de bruit moteur, pas de démarrage.
J'entend un claquement répété que je n'arrive pas à identifier et qui vient de derrière, j'ai l'impression que c'est la fermeture centralisée ou ptet les clignotants, je ne sais pas. A part ça, pas grand chose.

Je n'y connais pas grand chose mais visuellement, je ne vois rien de suspect dans le moteur.

Bref, j'ai pas avancé...

Nic0
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 39
Localisation : Versailles
Emploi : Cadre
Niveau technique automobile : Novice
Date d'inscription : 31/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroen C3 Hdi 110Cv exclusive an 2005 ] Ne démarre plus, batterie ou alternateur ?

Message par fabi186 le Sam 03 Sep 2011, 14:33

salut fait un test simple
branche ton booster, demare ta voiture, debranche ton booster, mersure la tention (voltage) au borne de ta batterie, si tu a moin de 13 volts ton alternateur est hs

pour ta batterie fait la recharger cat a vide elle devrai delivrer 12,5 volts et non 9 v

pour ton claquement que tu entant quant tu eseille de demarer c'est normale c'est ton demareur qui clac car il n a pas asser de jus

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3651
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroen C3 Hdi 110Cv exclusive an 2005 ] Ne démarre plus, batterie ou alternateur ?

Message par Nic0 le Dim 04 Sep 2011, 19:46

Hey! Me revoilà.
J'ai donc changé la batterie, j'ai pris une Fulmen.

- Test batterie moteur éteint : 12,5V (mais elle est neuve, jamais roulé encore, j'imagine qu'elle se recharge plus après)
- Test moteur tournant, phares allumés : 14,3V

J'imagine qu'on peut dire que le problème venait de la batterie alors? Ou en tout cas qu'il ne venait pas de l'alternateur, j'espère ne pas avoir un problème électrique qui me pompe la batterie...

Si le problème est résolu, un grand merci pour votre aide!

Nic0
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 39
Localisation : Versailles
Emploi : Cadre
Niveau technique automobile : Novice
Date d'inscription : 31/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroen C3 Hdi 110Cv exclusive an 2005 ] Ne démarre plus, batterie ou alternateur ?

Message par ced-46 le Dim 04 Sep 2011, 23:26

Salut,

Vu les mesures tout à l'air OK !!!

on attend ton retour après quelques jours pour le classer comme résolu

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30646
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum