Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Présentation pedro
Aujourd'hui à 18:17 par p3dro

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Aujourd'hui à 18:08 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Aujourd'hui à 17:55 par harry974

» Aide embrayage 407 1.6 hdi
Aujourd'hui à 17:17 par harry974

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Aujourd'hui à 14:18 par minesota59

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Aujourd'hui à 13:44 par patnat

» Bonjour problème compresseur airco Mégane
Aujourd'hui à 12:50 par boutsa

» [ Renault Mégane II 1.9 DCI ] quel est le code moteur ? (résolu)
Aujourd'hui à 12:49 par boutsa

» voynat ABS allumé et ne s'eteind jamais
Aujourd'hui à 12:29 par saber1979

» comment faire réglage pompe à gasoil golf 4 SDI
Aujourd'hui à 11:01 par saber1979

» POLO 9N2 2002 1.9TDI : Codage VCDS clignottants confort
Aujourd'hui à 10:26 par david081

» nouvelle reglementation au 1er janvier 2017
Aujourd'hui à 10:14 par william51

» [ FIAT 500s an 2013 ] ou est la centralisation ?
Aujourd'hui à 08:01 par maximousse

» Présentation
Aujourd'hui à 07:03 par ced-46

» Le Tmc une chouette option sécuritaire.
Aujourd'hui à 07:02 par ced-46

» [ Ford Fiesta V 1.4 i essence an 2002 ] Accoups à l'accélération (résolu)
Aujourd'hui à 06:55 par ced-46

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Aujourd'hui à 06:10 par gusse

»  [ BMW E46 320d M47 an 1998 ] Avis avant achat
Aujourd'hui à 02:29 par greg5129

» [ Renault Modus ] Démontage résistance ventilation
Aujourd'hui à 00:40 par ced-46

» Salut à tous merci pour l'accueil du forum
Aujourd'hui à 00:28 par ced-46

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Hier à 23:56 par ced-46

» jeu : devine a qui cela appartient?
Hier à 23:39 par ced-46

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 23:31 par greg5129

» [ Tpms 407 ] MOTPRO et capteur de pression de pneus
Hier à 20:29 par Poulpy 68

» [ VW GOLF 4 TDI 130 an 2003 ] Probleme boite de vitesses
Hier à 20:09 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur
Hier à 19:57 par Poulpy 68

» [ Opel Astra 1.3 CDTI 90 an 2006] Ralenti moteur instable voyant allumé
Hier à 18:06 par Kayz6

» [ Peugeot 106 1.0 ] sonde température eau
Hier à 17:37 par marino.p

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 10:51 par Poulpy 68

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 09:59 par Poulpy 68

[ Audi TT ] plus d'acceleration.(résolu)

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu Re: [ Audi TT ] plus d'acceleration.(résolu)

Message par angelpsgtheboss le Mar 23 Jan 2007, 08:11

salut
mauvaise nouvelle j'ai changer les 2 sondes le boitier papillon et toujours la meme panne
aidez moi svp

angelpsgtheboss
Nouveau
Nouveau

Féminin Nombre de messages : 36
Age : 31
Localisation : palavas les flots
Emploi : employer secteur automobile
Niveau technique automobile : passionée
Date d'inscription : 13/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi TT ] plus d'acceleration.(résolu)

Message par tini le Mar 23 Jan 2007, 09:48

Une fois que tu as changer tes sondes est ce que tu as effaccé les défaults ???
Peut etre que la panne a été resolue mais que c'est juste ton calculateur qui garde les défaults en mémoire, essaye de voir avec ton pote qui l'a passer a la valise pour voir si ca peut être ca !!!

tini
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 945
Age : 29
Localisation : Embrun
Emploi : Mécanicien
Niveau technique automobile : 5
Date d'inscription : 22/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi TT ] plus d'acceleration.(résolu)

Message par angelpsgtheboss le Mar 23 Jan 2007, 10:03

oui les defaults une fois effaces la voiture fait pareil.
il me marque encore en default p1543 capteur position papillon signal trop faible
et p1171 capteur position papillon2 signal plausible

angelpsgtheboss
Nouveau
Nouveau

Féminin Nombre de messages : 36
Age : 31
Localisation : palavas les flots
Emploi : employer secteur automobile
Niveau technique automobile : passionée
Date d'inscription : 13/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi TT ] plus d'acceleration.(résolu)

Message par tini le Mar 23 Jan 2007, 13:29

Signal trop faible ???
Si ce n'est pas le capteur est ce que ca pourrais être les fils qui sont endomagés ??? ou carrement éffiloché???

tini
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 945
Age : 29
Localisation : Embrun
Emploi : Mécanicien
Niveau technique automobile : 5
Date d'inscription : 22/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi TT ] plus d'acceleration.(résolu)

Message par angelpsgtheboss le Mar 23 Jan 2007, 16:46

on vient de repasser la voiture a la valise, et on vient de voir que il y aurai peut etre le potensiometre de pedale d'accelerateur croyait vous que c'est possible que la pedeale ne donne pas la bonne information au boitier papillon?

angelpsgtheboss
Nouveau
Nouveau

Féminin Nombre de messages : 36
Age : 31
Localisation : palavas les flots
Emploi : employer secteur automobile
Niveau technique automobile : passionée
Date d'inscription : 13/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi TT ] plus d'acceleration.(résolu)

Message par Z1000BOY le Mar 23 Jan 2007, 20:05

Salut.

oui cela arrive souvent.

avant de le changer , si tu parvient a l'ouvrir , nettoye les pistes avec un produit degraissant comme de l'alcool ou nettoyant frein..on sait jamais.

___________________________________________
Pensez a nous faire part du résultat final !



a bientot !

Z1000BOY
Mécano
Mécano

Masculin Nombre de messages : 790
Age : 54
Localisation : BELGIQUE (La Louviere)
Emploi : DISTRIBUTION PIECES AUTO
Niveau technique automobile : A2 MECCANIQUE + EXPERIENCE CLIENT
Date d'inscription : 13/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi TT ] plus d'acceleration.(résolu)

Message par angelpsgtheboss le Mar 23 Jan 2007, 20:42

oui c'est ce que l'on a fait et sa s'est mis a marcher normalement et la redenouveau sa me fait pareil je me suis renseigner du prix chez audi est sas coute 70euros

angelpsgtheboss
Nouveau
Nouveau

Féminin Nombre de messages : 36
Age : 31
Localisation : palavas les flots
Emploi : employer secteur automobile
Niveau technique automobile : passionée
Date d'inscription : 13/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi TT ] plus d'acceleration.(résolu)

Message par Z1000BOY le Mar 23 Jan 2007, 21:01

pas de chance...
y a plus qu'a le changer.

___________________________________________
Pensez a nous faire part du résultat final !



a bientot !

Z1000BOY
Mécano
Mécano

Masculin Nombre de messages : 790
Age : 54
Localisation : BELGIQUE (La Louviere)
Emploi : DISTRIBUTION PIECES AUTO
Niveau technique automobile : A2 MECCANIQUE + EXPERIENCE CLIENT
Date d'inscription : 13/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi TT ] plus d'acceleration.(résolu)

Message par noriavag le Mer 24 Jan 2007, 11:13

Salut.
Mais pas de regrait pour la sonde de température, vu que ton copain a lu les paramètres et qu'ils étaient mauvais.
Elle était aussi foutu.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [ Audi TT ] plus d'acceleration.(résolu)

Message par angelpsgtheboss le Sam 27 Jan 2007, 14:05

oui surement la, jattend le potentiometre de l'accelerateur je l'ai lundi voir si sa fonctionne

angelpsgtheboss
Nouveau
Nouveau

Féminin Nombre de messages : 36
Age : 31
Localisation : palavas les flots
Emploi : employer secteur automobile
Niveau technique automobile : passionée
Date d'inscription : 13/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi TT ] plus d'acceleration.(résolu)

Message par angelpsgtheboss le Mar 30 Jan 2007, 22:11

bonsoir,
bon ben voila la voiture a du partir chez audi car je crois que je ne pouvais rien faire donc je voutiendrai au courant en plus i ly a un delais ils vont pouvoir la regarder que a partir de mardi prochain je vous dit pas les boules..

angelpsgtheboss
Nouveau
Nouveau

Féminin Nombre de messages : 36
Age : 31
Localisation : palavas les flots
Emploi : employer secteur automobile
Niveau technique automobile : passionée
Date d'inscription : 13/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi TT ] plus d'acceleration.(résolu)

Message par angelpsgtheboss le Mer 07 Fév 2007, 13:13

je suis allee chercher ma voiture lundi a 14h.il mont dit que cetait juste un reglage..pour la maudite somme(pour rire) 217euros quand meme....
resultat hier soir rebelotte ma voiture est retomber en panne..
elle me fait exactement pareil...
faut donc que je la ramene..
aidez moi

angelpsgtheboss
Nouveau
Nouveau

Féminin Nombre de messages : 36
Age : 31
Localisation : palavas les flots
Emploi : employer secteur automobile
Niveau technique automobile : passionée
Date d'inscription : 13/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi TT ] plus d'acceleration.(résolu)

Message par noriavag le Mer 07 Fév 2007, 13:25

Salut.
Là, ça vas être compliqué. Si Audi n'a rien trouvé, par internet ça va pas être facile.
As-tu la possibilité de voir avec ton copain si il peut remettre la valise dessus?
Si oui, refaire une lecture des paramètres.
Et peut-être, refais nous un petit topo des symptomes de ta voiture.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [ Audi TT ] plus d'acceleration.(résolu)

Message par angelpsgtheboss le Sam 10 Fév 2007, 10:43

bonjour,
desolee ma voiture est reparti chez audi car a 217euros et la panne toujours la sa me fait un peu beaucoup ch...
donc je les ramener et je vous tiendrez au courant.

angelpsgtheboss
Nouveau
Nouveau

Féminin Nombre de messages : 36
Age : 31
Localisation : palavas les flots
Emploi : employer secteur automobile
Niveau technique automobile : passionée
Date d'inscription : 13/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi TT ] plus d'acceleration.(résolu)

Message par angelpsgtheboss le Lun 19 Mar 2007, 12:48

bonjour voila panne resolu calculateur

angelpsgtheboss
Nouveau
Nouveau

Féminin Nombre de messages : 36
Age : 31
Localisation : palavas les flots
Emploi : employer secteur automobile
Niveau technique automobile : passionée
Date d'inscription : 13/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi TT ] plus d'acceleration.(résolu)

Message par noriavag le Lun 19 Mar 2007, 18:35

pas de bol.
As-tu obtenue une réduction par rapport au réglages à 217 euros?
Dailleurs, il n'y a aucun réglage sur ces moteurs, tout est géré éléctroniquement.
Combien as-tu payé?

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [ Audi TT ] plus d'acceleration.(résolu)

Message par angelpsgtheboss le Lun 19 Mar 2007, 20:47

850euros jai du payer et il mont fait aucune ristourne merci audi..

angelpsgtheboss
Nouveau
Nouveau

Féminin Nombre de messages : 36
Age : 31
Localisation : palavas les flots
Emploi : employer secteur automobile
Niveau technique automobile : passionée
Date d'inscription : 13/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum