Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Bonjour à tousAujourd'hui à 05:21ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 3
Age : 47
Localisation : strasbourg
Emploi : responsable formation
Niveau technique automobile : bricolo
Date d'inscription : 12/06/2008
Voir le profil de l'utilisateur

[galaxy ess ghia an 97] Problème de voyants tableau de bord

le Jeu 12 Juin 2008, 11:49
Bonjour à tous,

Je possède un ford galaxy essence modèle GHIA de 97, qui me pose le problème suivant :

la voiture démarre normalement.

Par contre je n'ai plus de voyant qui s'allume quand je tourne la clé de contact, pas d'éclairage pas de témoin pas de jauge, rien. Une fois que la voiture démarre, les instruments se mettent en route sauf l'éclairage du tableau et le voyant de l'air bag reste allumé.

Le problème est parfois aléatoire pour je ne sais quelle raison des fois cela revient dans l'ordre puis au prochain démarrage le défaut revient actuellement le défaut rest présent, qu'en pensez vous merci par avance
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2055
Age : 50
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006
Voir le profil de l'utilisateur

Re: [galaxy ess ghia an 97] Problème de voyants tableau de bord

le Jeu 12 Juin 2008, 12:53
salut,

peux tu, stp, lire la charte et renommer ton titre? (lien dans ma signature)

dans un premier temps, regarde du coté du connecteur de nieman pour voir s'il n'y aurait pas un mauvais contact.

a+

___________________________________________
merci de lire LA CHARTE du forum de façon à poster correctement
tenez nous au courant de l'évolution ou la résolution de votre problème
Nouveau
Nouveau
Masculin Nombre de messages : 3
Age : 47
Localisation : strasbourg
Emploi : responsable formation
Niveau technique automobile : bricolo
Date d'inscription : 12/06/2008
Voir le profil de l'utilisateur

Re: [galaxy ess ghia an 97] Problème de voyants tableau de bord

le Jeu 12 Juin 2008, 17:54
Bonjour et merci pour la réponse.

Penses tu qu'il faille démonter le neiman sur la colone? our tous simple connecter et deconnecter le faisceau?

A+
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2055
Age : 50
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006
Voir le profil de l'utilisateur

Re: [galaxy ess ghia an 97] Problème de voyants tableau de bord

le Jeu 12 Juin 2008, 20:40
salut,

oui, c'est ça, regarde au coté opposé du nieman (sur la colonne) tu devrais trouver un connecteur fixé sur l'arrière du nieman. secoue un peu, contact mis, pour voir si tu ne fait pas apparaitre/disparaitre la panne.

a+

___________________________________________
merci de lire LA CHARTE du forum de façon à poster correctement
tenez nous au courant de l'évolution ou la résolution de votre problème
Nouveau
Nouveau
Masculin Nombre de messages : 3
Age : 47
Localisation : strasbourg
Emploi : responsable formation
Niveau technique automobile : bricolo
Date d'inscription : 12/06/2008
Voir le profil de l'utilisateur

Re: [galaxy ess ghia an 97] Problème de voyants tableau de bord

le Mar 17 Juin 2008, 10:45
Bonjour et merci pour l'astuce, sauf depuis ma demande sur le forum la voiture ne fait plus le défaut. Incroyable je pense qu'elle a eu peur du démontage !!!!!!! j'espère que ça va tenir.
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum