TECHNIconnexion, forum auto technique, diagnostic, panne automobile
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Derniers sujets
PresentionSam 24 Fév 2024, 20:54ced-46
[ BMW e39 523i an 1996 ] problème capteur aacVen 23 Fév 2024, 15:07griffith
presentationJeu 22 Fév 2024, 21:27SIL85
Les Modifications MoteurJeu 22 Fév 2024, 11:28WaitBad
PresentationMar 20 Fév 2024, 21:33ced-46
[ Renault twingo 2 an 2011 ] klaxonMar 20 Fév 2024, 08:08nonox88
Techni sur facebook
Revue technique

(résolu) Techni10
www.technirevue.com

Aller en bas
avatar
Invité
Invité

r?solu (résolu)

Sam 21 Déc 2013, 07:04
(résolu)


Dernière édition par entier0 le Dim 19 Aoû 2018, 23:06, édité 2 fois
bidouapache
bidouapache
Technicien supèrieur
Technicien supèrieur
Masculin Nombre de messages : 3001
Age : 41
Localisation : alger, algerie
Emploi : cadre financier
Niveau technique automobile : Je fais mes petits services + divers travaux
Date d'inscription : 01/03/2010

r?solu Re: (résolu)

Sam 21 Déc 2013, 11:35
peut etre que l'un des capteur abs déconne !!!

___________________________________________
Un sourire au volant ne peut que rendre nos routes bien meilleurs
sacha
sacha
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 15400
Age : 51
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

r?solu Re: (résolu)

Sam 21 Déc 2013, 13:44
Salut
vérifie la pression des pneus
pour le passage de la valise bonne idée,mais essaye de aller quand les voyants sont allumé (c'est mieux)

___________________________________________
(résolu) 2q0653nArrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil (résolu) Alh
Arrow https://www.techniconnexion.com/
bidouapache
bidouapache
Technicien supèrieur
Technicien supèrieur
Masculin Nombre de messages : 3001
Age : 41
Localisation : alger, algerie
Emploi : cadre financier
Niveau technique automobile : Je fais mes petits services + divers travaux
Date d'inscription : 01/03/2010

r?solu Re: (résolu)

Sam 21 Déc 2013, 14:26
slt

y a un temoin pour la pression des pneus, en théorie, tu ne devrais pas avoir un effet stroboscope sur ton tableau de bord

néanmoins, comme te le préconise sacha, vérifie ta pression des pneus, puis, juste après, remets a zéro la surveillance de la pression, s'est le bouton tout pret de celui de l'ESP

on parle bien d'une leon 2 ?
le titre n'est pas complet !


Dernière édition par bidouapache le Dim 22 Déc 2013, 06:39, édité 1 fois

___________________________________________
Un sourire au volant ne peut que rendre nos routes bien meilleurs
avatar
Invité
Invité

r?solu Re: (résolu)

Sam 21 Déc 2013, 15:02
Oui c'est bien une leon 2.
Je vais faire la pressions des pneus tous a l heure avec un reset en appuyant sue la touche SET, je vous tiens au courant.
Merci
Poulpy 68
Poulpy 68
Tech-modo
Tech-modo
Masculin Nombre de messages : 4166
Age : 48
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

r?solu Re: (résolu)

Sam 21 Déc 2013, 20:30
C'est un des capteurs ABS / ESP qui doit déconner, enfin les deux pannes sont liés, car pour info c'est le calculo ABS / ESP qui s'occupe du controle de la pression des pneus en analysant la vitesse de rotation des roues (Car il y a pas de capteur dans les roues).

avatar
Invité
Invité

r?solu Re: (résolu)

Sam 21 Déc 2013, 21:05
Bon j'ai fais la pression des pneus, les pneus arrieres etaient bien trop gonfler et a l'avant un peu trop..
Apres avoir fais le gonflage correct le défaut a disparu au bout de quelque minutes, je vous tiens au courant si les voyants se rallume.
avatar
Invité
Invité

r?solu Re: (résolu)

Dim 22 Déc 2013, 06:37
Je viens de rentrer du travail.. mauvaise nouvelle


Dernière édition par entier0 le Dim 19 Aoû 2018, 23:14, édité 1 fois
sacha
sacha
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 15400
Age : 51
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

r?solu Re: (résolu)

Dim 22 Déc 2013, 08:56
re
roule encore un jour pour voir
c'est quoi la pression dans tes pneus ?
t'es jantes sont de l'origine?

___________________________________________
(résolu) 2q0653nArrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil (résolu) Alh
Arrow https://www.techniconnexion.com/
Poulpy 68
Poulpy 68
Tech-modo
Tech-modo
Masculin Nombre de messages : 4166
Age : 48
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

r?solu Re: (résolu)

Dim 22 Déc 2013, 10:06
Certains capteurs peuvent fonctionner a froid et pas a chaud et l'inverse, j'ai déja eu le cas. Mais dans tous les cas de figure ca sera valise, a moins que tu possède un oscillo ?
avatar
Invité
Invité

r?solu Re: (résolu)

Dim 22 Déc 2013, 13:22
Ok je vais rouler aujourd'hui pour voir ce que sa donne
En pression j ai mis 2.4 avant et 2.2 arriere,c'est les jante d'origine 16" une fois que j ai fais la pression et que le defaut était parti j ai appuyer sur SET pour enregistrer la pression des pneu
avatar
Invité
Invité

r?solu Re: (résolu)

Lun 23 Déc 2013, 00:01
Comme convenu j ai rouler aujourd'hui
J ai fais ville et autoroute toute la journee..
Il est bizarre ce defaut xD
J essayerai de faire la valise demain sinon apres les fetes


Dernière édition par entier0 le Dim 19 Aoû 2018, 23:23, édité 1 fois
avatar
Invité
Invité

r?solu Re: (résolu)

Mar 24 Déc 2013, 01:30
Bonjour,

Je me suis aperçu que le défaut n apparaissait plus quand je rouler un petit moment sur autauroute.. alors je me demande si il ne peut pas y avoir une liaison avec la charge de batterie?
avatar
Invité
Invité

r?solu Re: (résolu)

Jeu 02 Jan 2014, 20:37
Bonjour,
Je reviens vers vous car je n ai pas eu de suite de votre part surement du aux fetes, d'ailleurs je vous souhaite de meilleurs voeux.
Pour revenir a mon probleme je me suis rendu compte que j avais mon feu stop centrale éteint en position veilleuse ( phare allumees mais pas le pied sur le frein) par contre il fonctionne en freinant..pensez vous que cela peut etre du au contact de frein?
J ai commandé un cable vag com afin d effectuer un relevé de defauts je vous tiens au jus dès que je le reçois.

Merci de vos reponses.
sacha
sacha
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 15400
Age : 51
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

r?solu Re: (résolu)

Jeu 02 Jan 2014, 21:26
as tu monté un truc sur tas voiture,nouveau autoradio,ampli ou autres choses modifier un truc?
mesure la charge de ton alternateur a 3000 tours minute il doit chargé au minimum 13.5Volts et 14volts max

___________________________________________
(résolu) 2q0653nArrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil (résolu) Alh
Arrow https://www.techniconnexion.com/
avatar
Invité
Invité

r?solu Re: (résolu)

Ven 03 Jan 2014, 07:45
Oula je viens de dire une grosse boulette au sujet de mon feu stop a ne pas tenir compte lol

Non je n ai rien modifier sur la voiture la seul chose que j ai fais c'est mettre du lave vitre et liquide de refroidissement ( trop mais j ai enlever le surplus )
J essais de test la tension dans la journee je te tiens au juss.
Merci
avatar
Invité
Invité

r?solu Re: (résolu)

Ven 03 Jan 2014, 10:37
J ai pris la tension aux bornes de la batterie
J ai 12.3v sans contact, 14.2v moteur en route au ralenti,
14.4v a 3000tr/min
sacha
sacha
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 15400
Age : 51
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

r?solu Re: (résolu)

Ven 03 Jan 2014, 21:55
lol ok,faut encore être sur que tas verser au bon endroit ton liquide mdr
pour la mesure de charge c'est nickel  (résolu) Nickel 

quand tu ouvre tas portière tu as une étiquette coller, dessous
plusieurs possibilité proposer pour les pressions des pneus
donc faut que tu respecte la pression indiqué sur étiquette

___________________________________________
(résolu) 2q0653nArrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil (résolu) Alh
Arrow https://www.techniconnexion.com/
Poulpy 68
Poulpy 68
Tech-modo
Tech-modo
Masculin Nombre de messages : 4166
Age : 48
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

r?solu Re: (résolu)

Sam 04 Jan 2014, 11:06
Pour ma part, pour règler le pb c'est valise. Si tu as peur du prix du passage de la valise chez Seat, va d'onc chez Norauto, ils utilisent un bosch un KTS et peuvent donc lire les défauts sur les calculateurs ABS / ESP.

Tu leur demande juste qu'ils t'impriment ou te recopie le ou les codes défauts.
avatar
Invité
Invité

r?solu Re: (résolu)

Mar 07 Jan 2014, 23:58
(résolu)


Dernière édition par entier0 le Dim 19 Aoû 2018, 23:26, édité 1 fois
ced-46
ced-46
Tech-admin
Tech-admin
Masculin Nombre de messages : 33843
Age : 40
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
https://www.techniconnexion.com

r?solu Re: (résolu)

Mer 08 Jan 2014, 01:22
Salut,

Apparemment ce défaut (01135) correspond à un problème de cablage au niveau du capteur habitacle de l'alarme, donc je ne vois pas trop de lien avec ton problème (résolu) Pasmafau

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
avatar
Invité
Invité

r?solu Re: (résolu)

Mer 08 Jan 2014, 01:49
oui cela est un défaut complétement a part et qui d'ailleur m'est totalement invisible je voulais simplement demander si quelqu'un avait une idée la dessus au cas ou ..

Pour mon problème j’attends de voir d'ici 2-3 jours une fois que j'aurai bien rouler si le défaut réparé ou non pour vous tenir au courant.
avatar
Invité
Invité

r?solu Re: (résolu)

Jeu 09 Jan 2014, 23:41
(résolu)


Dernière édition par entier0 le Dim 19 Aoû 2018, 23:26, édité 1 fois
ced-46
ced-46
Tech-admin
Tech-admin
Masculin Nombre de messages : 33843
Age : 40
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
https://www.techniconnexion.com

r?solu Re: (résolu)

Ven 10 Jan 2014, 04:29
Salut,

Bizarre que sur tous ces capteurs et/ou calculateurs le calculateur moteur indique un défaut de communication ..... vérifies bien le faisceau électrique et plus précisément les broches et les cosses du calculateur.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
bidouapache
bidouapache
Technicien supèrieur
Technicien supèrieur
Masculin Nombre de messages : 3001
Age : 41
Localisation : alger, algerie
Emploi : cadre financier
Niveau technique automobile : Je fais mes petits services + divers travaux
Date d'inscription : 01/03/2010

r?solu Re: (résolu)

Ven 10 Jan 2014, 09:11
(résolu) Forum65  ced, d'accord avec toi
ça me rappelle une certaine leon (résolu) Hum 

avez vous effacé les codes erreurs ? si oui, quelles sont les erreurs qui reviennent ?

___________________________________________
Un sourire au volant ne peut que rendre nos routes bien meilleurs
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum