Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
Revue technique ETAI

Revues techniques

Derniers sujets
nisan pixo 2010Hier à 12:05aras
Hello !Lun 11 Nov 2019, 08:23ced-46
Partagez
Aller en bas
BMW PASSION
BMW PASSION
Tech-modo
Tech-modo
Masculin Nombre de messages : 16707
Age : 80
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

r?solu Re: [ BMW E39 530d M57 an 2000 ] Pas de démarrage moteur + problème électrique (résolu)

le Mer 15 Aoû 2018, 21:54
Bonsoir ,

Çà ce n'est pas une bonne nouvelles ,mais indirectement ça lève un doute sur les échanges
des  faisceaux ,la nous sommes en configuration montage d'origine ,pourquoi cette aiguille 
de température d'eau pose problème ,pas une possibilité d'inversion avec une autre connexion à "4 pols"  il ya des détrompeurs ,si tu enlève la connectique de la sonde température est ce que l'aiguille part toujours à fond  à vérifier ?

Et avec le contact est ce que tu entend la pompe de gavage qui tourne et puis s'arrête quelques secondes après ce qui est normal  ?

A suivre  [ BMW E39 530d M57 an 2000 ] Pas de démarrage moteur + problème électrique (résolu) - Page 2 Lol4

___________________________________________
"Le titre de votre sujet doit être explicite ,avant de poster lire la charte Forum ICI "
 
           
Sleven
Sleven
Nouveau
Nouveau
Masculin Nombre de messages : 27
Age : 40
Localisation : paris
Emploi : Educateur
Niveau technique automobile : novice
Date d'inscription : 16/03/2009

r?solu Re: [ BMW E39 530d M57 an 2000 ] Pas de démarrage moteur + problème électrique (résolu)

le Ven 17 Aoû 2018, 00:53
Réputation du message : 100% (1 vote)
Et voilà l’histoire est enfin résolue.                                                :  Bravo  [ BMW E39 530d M57 an 2000 ] Pas de démarrage moteur + problème électrique (résolu) - Page 2 Forum65
Recherche du + au multimètre on a fini par remonter jusqu’au problème. Attention roulement de tambour « la cosse du + qui est dans la boîte où il y a le DDE n’était pas à la bonne place. ( au démontage on a du le mètre au mauvais endroit ) du coup au remontage lorsque l'on brancher le + du faisceau électrique ça faisait défaut. Du coup impossible de démarrer car l’aiguille de la température était à bloc et cela coupée tout moyen de démarrer.
Voilà,c’était qu’une simple histoire de + mal placer...
Je vous remercie pour votre aide qui m’a bien aider à cerné le problème.
ced-46
ced-46
Tech-admin
Tech-admin
Masculin Nombre de messages : 32848
Age : 36
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
https://www.techniconnexion.com

r?solu Re: [ BMW E39 530d M57 an 2000 ] Pas de démarrage moteur + problème électrique (résolu)

le Ven 17 Aoû 2018, 05:59
Salut,

Merci pour le retour d'infos [ BMW E39 530d M57 an 2000 ] Pas de démarrage moteur + problème électrique (résolu) - Page 2 Lol4

Sujet répertorié ici : www.techniconnexion.com/t16630-m57-bmw-problemes-moteurs-resolus

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
albatros
albatros
Tech-modo
Tech-modo
Masculin Nombre de messages : 6644
Age : 67
Localisation : Presqu'île de Crozon 29
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

r?solu Re: [ BMW E39 530d M57 an 2000 ] Pas de démarrage moteur + problème électrique (résolu)

le Ven 17 Aoû 2018, 07:56
study

Bonjour Sleven

Comme quoi l'erreur est Humaine ... [ BMW E39 530d M57 an 2000 ] Pas de démarrage moteur + problème électrique (résolu) - Page 2 Nickel

Bonne continuation et bonne route avec cette BMW 530d [ BMW E39 530d M57 an 2000 ] Pas de démarrage moteur + problème électrique (résolu) - Page 2 Vroumvro

bonnejournée.gif

Albatros

___________________________________________
https://www.techniconnexion.com/t582-la-charte-du-forum-a-lire-obligatoirement

[ BMW E39 530d M57 an 2000 ] Pas de démarrage moteur + problème électrique (résolu) - Page 2 Ring23
Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...[ BMW E39 530d M57 an 2000 ] Pas de démarrage moteur + problème électrique (résolu) - Page 2 340936 [ BMW E39 530d M57 an 2000 ] Pas de démarrage moteur + problème électrique (résolu) - Page 2 695331 albatros 
[ BMW E39 530d M57 an 2000 ] Pas de démarrage moteur + problème électrique (résolu) - Page 2 Bmw K1200RS
BMW PASSION
BMW PASSION
Tech-modo
Tech-modo
Masculin Nombre de messages : 16707
Age : 80
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

r?solu Re: [ BMW E39 530d M57 an 2000 ] Pas de démarrage moteur + problème électrique (résolu)

le Ven 17 Aoû 2018, 08:46
Salut Sleven ,

Content pour toi que ton soucis soit enfin résolu ;aussi pour dire que bien souvent faire un échange moteur par un autre,qui au départ parait simple ,se termine le plus souvent par des situations compliquées dues à des petits détails ,ou l'on passe facilement  à coté  !

Je vais encore insister sur un point ,n'hésiter pas à vous servir de vos multimètre ,soit  en
position Ohmmètre ,ou voltmètre Vac ou Vdc , c'est vrais les contrôles sont plus longs ,mais par rapport à la valise ils vont vous permettre de localiser avec plus précision la ou ce trouve exactement la panne  ,autrement dis les bonnes vieilles méthodes sont toujours efficaces . 

Voila bonne route à la 530d   [ BMW E39 530d M57 an 2000 ] Pas de démarrage moteur + problème électrique (résolu) - Page 2 Vroumvro

___________________________________________
"Le titre de votre sujet doit être explicite ,avant de poster lire la charte Forum ICI "
 
           
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum