Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Partagez
Aller en bas
Nouveau
Nouveau
Masculin Nombre de messages : 8
Age : 22
Localisation : Nord
Emploi : Etudiant
Niveau technique automobile : Basique
Date d'inscription : 15/09/2018
Voir le profil de l'utilisateur

super [ BMW E39 520D an 2000 ] ne démarre plus après vidange

le Sam 15 Sep 2018, 13:17
Salut à tous,

Possédant une e39 520d de l'année 2000. J'ai décidée l'autre jour de faire la vidange de ma voiture.
Après avoir fait la vidange , changer les filtres , le garagiste démarre la voiture pour vérifier que tout est ok.
Puis après avoir fini la vidange , je décide de partir et la c'est le drame  .
La voiture ne démarre plus, le démarreur marche mais la voiture tourne dans le vide.
Ça m'était arrivée avant 1 ou 2 fois avant que le voiture ne démarre plus , je mettais du start pilote et çà repartais.
Mais la ça ne fonctionne pas . Des que on met du start pilote en continue la voiture démarre monte dans les tours mais elle n'arrive pas à garder le ralenti et s'éteins directement. Au début je pensais à la pompe de gavage sous le siège passager mais après avoir déssérée un peu les injecteurs du gasoil arrivée donc je pense que c'est pas ça  le problème . Les bougies aussi sont ok.
Puis j'ai pensée à la maladie de ces voitures qui est la pompe injection ( bosch vp44) ma voiture ayant 280 000 km.

Voila je voulais avoir vos avis sur ce problème .
J'ai vu que sur internet que il y a tellement de pièces qui peuvent être à l’origine de cette panne et j'ai pas envie de démonter la pompe injection pour rien si c'est ne pas le problème .

Merci de vos réponses
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 15538
Age : 79
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

super Re: [ BMW E39 520D an 2000 ] ne démarre plus après vidange

le Dim 16 Sep 2018, 21:17
Salut ,

Oui effectivement sans savoir le kilométrage de 320 d E46 M47 , on ne peut passer à 
coté d'une panne récurrente de la pompe Bosch VP 44 , pour cela il suffit de desserrer 
avec une clé de 17 plate un des raccord d'injecteur et au démarreur voir si le gasoil sort 
avec de la pression ?

A voir dans un premier temps 



___________________________________________
Pour poster le titre de votre sujet doit être explicite ,respecter le format suivant 

  "Marque modèle cylindrée motorisation année , type de panne avec les renseignements "


           


 
 htt
Nouveau
Nouveau
Masculin Nombre de messages : 8
Age : 22
Localisation : Nord
Emploi : Etudiant
Niveau technique automobile : Basique
Date d'inscription : 15/09/2018
Voir le profil de l'utilisateur

super Re: [ BMW E39 520D an 2000 ] ne démarre plus après vidange

le Lun 17 Sep 2018, 23:53
Salut,

Tout d'abord merci pour ta réponse.
Ma e39 520d à un kilométrage de 280 000km.
Mon garagiste à desserrer les injecteurs et il y a bien du gasoil qui arrive.
Y a t il des symptômes précurseurs avant que la bosch vp44 ne lache ?
Et aussi je soupçonne la pompe de gavage sous le siège passager . Y a t il moyen de le tester ?
De plus j'ai changée le relais de la pompe de la gavage mais ça n'a rien changer.
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 15538
Age : 79
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

super Re: [ BMW E39 520D an 2000 ] ne démarre plus après vidange

le Mar 18 Sep 2018, 09:10
RE

Oui tu peux avoir du gasoil ,mais il doit gicler fort pour être sur que le PI pousse bien ,avant 
la  panne parfois tu as des coupures et le moteur redémarre ,aussi le matin des démarrage 
difficile ,quand à la pompe de gavage elle ( immergée ) à l'arrière droit du réservoir au fond 
du réservoir voir dessin,  quand tu met le contact tu doit l'entendre faire bzzzzzi et s'arrêter ça  c'est normal ça prouve quelle est bien alimentée en 12/volts , mais aussi il être sure que débite bien ( 2L à la minute ) à l'entrée du filtre à gasoil N°1 à voir CECI

Voila à suivre 



___________________________________________
Pour poster le titre de votre sujet doit être explicite ,respecter le format suivant 

  "Marque modèle cylindrée motorisation année , type de panne avec les renseignements "


           


 
 htt
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 15538
Age : 79
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

super Re: [ BMW E39 520D an 2000 ] ne démarre plus après vidange

le Mar 18 Sep 2018, 12:51
Suite Information Pompe Bosch VP 44 moteur M47 


A suivre  



___________________________________________
Pour poster le titre de votre sujet doit être explicite ,respecter le format suivant 

  "Marque modèle cylindrée motorisation année , type de panne avec les renseignements "


           


 
 htt
Nouveau
Nouveau
Masculin Nombre de messages : 8
Age : 22
Localisation : Nord
Emploi : Etudiant
Niveau technique automobile : Basique
Date d'inscription : 15/09/2018
Voir le profil de l'utilisateur

super Re: [ BMW E39 520D an 2000 ] ne démarre plus après vidange

le Mer 19 Sep 2018, 13:25
Salut ,

Quand, j'ai fait le test avec les injecteurs , le diesel giclé pas mal .
Ensuite quand je mis la clé en position start mais je n'ai pas démarrée la voiture , je n'entendais pas le bruit de la pompe que tu décrivais , j'ai décidé d'enlever la banquette arrière mais non je n'entendais toujours pas ce fameux bruit.
J'ai donc décidée de coller mon oreille au niveau de la banquette arrière  et j'entendis un tout minuscule sifflement à part cela rien d'autre.
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 15538
Age : 79
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

super Re: [ BMW E39 520D an 2000 ] ne démarre plus après vidange

le Ven 21 Sep 2018, 08:56
RE
Donc ta pompe de gavage tourne. trop faible mesure
son débit 2L minute.
A suivre.

___________________________________________
Pour poster le titre de votre sujet doit être explicite ,respecter le format suivant 

  "Marque modèle cylindrée motorisation année , type de panne avec les renseignements "


           


 
 htt
Nouveau
Nouveau
Masculin Nombre de messages : 8
Age : 22
Localisation : Nord
Emploi : Etudiant
Niveau technique automobile : Basique
Date d'inscription : 15/09/2018
Voir le profil de l'utilisateur

super Re: [ BMW E39 520D an 2000 ] ne démarre plus après vidange

le Ven 21 Sep 2018, 09:12
Et comment puis-je la tester ?
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 15538
Age : 79
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

super Re: [ BMW E39 520D an 2000 ] ne démarre plus après vidange

le Dim 23 Sep 2018, 08:39
@messi1945 a écrit:Et comment puis-je la tester ?
RE

Alors pour tester le débit ,il faut d'abord retirer le relais ( pompe de gavage) ensuite déposer le tuyau d'arrivée de gasoil sur le filtre GO , ensuite le plonger dans un récipient gradué d'environ 3L ,après  shunter les broches 30 & 87 sur le porte relais ,après qu'une autre personne met le  contact ,normalement en 1 /minute  tu dois récupérer 2L de gasoil  dans le récipient ,si c'est moins de de 2L la Pompe gavage est HS ou sa crépine est bouché par de la boue au fond du réservoir, un cas  déjà vu sur notre  forum attention au carburant ( grandes surface ) !

Voila il faut absolument faire ce test pour savoir si la pompe gavage est OK !

A suivre 

___________________________________________
Pour poster le titre de votre sujet doit être explicite ,respecter le format suivant 

  "Marque modèle cylindrée motorisation année , type de panne avec les renseignements "


           


 
 htt
Nouveau
Nouveau
Masculin Nombre de messages : 8
Age : 22
Localisation : Nord
Emploi : Etudiant
Niveau technique automobile : Basique
Date d'inscription : 15/09/2018
Voir le profil de l'utilisateur

super Re: [ BMW E39 520D an 2000 ] ne démarre plus après vidange

le Dim 23 Sep 2018, 20:33
Merci pour ta réponse !
J'ai testée la pompe à gavage et celle-ci était bien défectueuse , elle n'avait rempli que 1/3 de la bouteille en 1 min et j'en ai replacée par une nouvelle cependant la voiture en veut toujours pas démarrer.
J'ai vu un post similaire : https://www.techniconnexion.com/t40255p25-bmw-e39-520d-m47-an-2001-ne-veut-plus-demarrer-resolu ou l'auteur avait purger la pompe injection mais je n'ai pas très bien compris sa méthode.
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 15538
Age : 79
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

super Re: [ BMW E39 520D an 2000 ] ne démarre plus après vidange

le Dim 23 Sep 2018, 23:32
Bonsoir ,

Oui  c'est lui  ICI  qui a raison ,tu peux essayer aussi avec une seringue  (voir dessin ) remplie de gasoil propre de remplir la PI  ,aussi vaporiser du Start-pilot dans  les conduits d'admission pour quelle démarre et se purge moteur en marche, mais ces VP44 sont  vraiment "chiantes " à purger comme dis par notre amis "eddyt1000" !

A suivre 



___________________________________________
Pour poster le titre de votre sujet doit être explicite ,respecter le format suivant 

  "Marque modèle cylindrée motorisation année , type de panne avec les renseignements "


           


 
 htt
Nouveau
Nouveau
Masculin Nombre de messages : 8
Age : 22
Localisation : Nord
Emploi : Etudiant
Niveau technique automobile : Basique
Date d'inscription : 15/09/2018
Voir le profil de l'utilisateur

super Re: [ BMW E39 520D an 2000 ] ne démarre plus après vidange

le Mer 26 Sep 2018, 13:32
Bon j'ai essayée avec la seringue mais ca ne demarre toujours pas.
Je vais essayer ce tuto avec qui j'espere j'aurai plus de reussite : https://www.darkgyver.fr/forum/procedure-de-purge-de-circuit-go-tutoriel-t18862.html.
De plus j'ai une question sais tu ou se trouve le relais de pré chauffe sur une 520d et aussi c'est normal que quand j'essaye de démarrer la voiture le voyant du controle de traction au milieu sois allumée ?
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 15538
Age : 79
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

super Re: [ BMW E39 520D an 2000 ] ne démarre plus après vidange

le Mer 26 Sep 2018, 15:28
@messi1945 a écrit:Bon j'ai essayée avec la seringue mais ca ne demarre toujours pas.
Je vais essayer ce tuto avec qui j'espere j'aurai plus de reussite : https://www.darkgyver.fr/forum/procedure-de-purge-de-circuit-go-tutoriel-t18862.html.
De plus j'ai une question sais tu ou se trouve le relais de pré chauffe sur une 520d et aussi c'est normal que quand j'essaye de démarrer la voiture le voyant du controle de traction au milieu sois allumée ?

Salut

L'emplacement d'installation du relais de bougie de préchauffage se trouve dans le boîtier électronique (boîtier E) du compartiment moteur à droite,une fois le relais sorti vérifier le
gros fusible de 80/Amp en tôle au cul du relais !

PS /Pour le voyant de contrôle de traction , je vois pas  ....... fait une photo ?

A suivre  


___________________________________________
Pour poster le titre de votre sujet doit être explicite ,respecter le format suivant 

  "Marque modèle cylindrée motorisation année , type de panne avec les renseignements "


           


 
 htt
Nouveau
Nouveau
Masculin Nombre de messages : 8
Age : 22
Localisation : Nord
Emploi : Etudiant
Niveau technique automobile : Basique
Date d'inscription : 15/09/2018
Voir le profil de l'utilisateur

super Re: [ BMW E39 520D an 2000 ] ne démarre plus après vidange

le Dim 30 Sep 2018, 15:53
Salut,

Désole pour la réponse tardive, j'avais beaucoup de travail ces derniers temps .
J'ai donc refait le tuto, purger la pompe à injection et les injecteurs mais rien n'y fait la voiture ne démarre pas .
Honnêtement je plus trop d'idée concernant l'origine de cette panne.
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 15538
Age : 79
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

super Re: [ BMW E39 520D an 2000 ] ne démarre plus après vidange

le Dim 30 Sep 2018, 19:18
Salut.
Une chose m'interpelle de plus en plus ce n'est pas le turbo n'y les inqjecteurs qui empêche le moteur.  de démarrer moi j'ai la certitudes pour dire que le driver de la pompe d'injection est en panne et c'est lui qui empêche le démarrage du moteur .

Voilà à suivre.

___________________________________________
Pour poster le titre de votre sujet doit être explicite ,respecter le format suivant 

  "Marque modèle cylindrée motorisation année , type de panne avec les renseignements "


           


 
 htt
Nouveau
Nouveau
Masculin Nombre de messages : 8
Age : 22
Localisation : Nord
Emploi : Etudiant
Niveau technique automobile : Basique
Date d'inscription : 15/09/2018
Voir le profil de l'utilisateur

super Re: [ BMW E39 520D an 2000 ] ne démarre plus après vidange

le Mer 03 Oct 2018, 21:06
J'ai l'impression que c'est ca aussi mais j'ai une question ,j'ai vu que le driver était la pièce toute en haute.
Est-il impératif  de démonter la pompe et aussi si je fais la réparation la est-ce que la pompe injection peut retomber encore en panne ? Et aussi que font les réparateurs sur le driver, ils changent la pièce, ressouder la pièce ? Car j'ai peur que la pompe complète soit panne et non le driver.
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 15538
Age : 79
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

super Re: [ BMW E39 520D an 2000 ] ne démarre plus après vidange

le Lun 08 Oct 2018, 18:31
@messi1945 a écrit:J'ai l'impression que c'est ca aussi mais j'ai une question ,j'ai vu que le driver était la pièce toute en haute.
Est-il impératif  de démonter la pompe et aussi si je fais la réparation la est-ce que la pompe injection peut retomber encore en panne ? Et aussi que font les réparateurs sur le driver, ils changent la pièce, ressouder la pièce ? Car j'ai peur que la pompe complète soit panne et non le driver.
RE

Une chose simple démonte ton filtre à gasoil , si tu a de la limaille la partie hydraulique 
de la pompe elle est HS ,pas la peine d'aller plus loin , sinon en étant sur que c'est un transistor qui est cramé dans le Driver dessus la pompe ,on peux le remplacer pompe qui reste sur la voiture , voir un réparateur spécialiste sérieux ICI éventuellement tu peux leur demander des conseils !

A suivre 



___________________________________________
Pour poster le titre de votre sujet doit être explicite ,respecter le format suivant 

  "Marque modèle cylindrée motorisation année , type de panne avec les renseignements "


           


 
 htt
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum